Forum Clubic

*** message supprimé ***

*** Message supprimé ***
Edité le 07/06/2014 à 09:22

*** Message supprimé ***
Edité le 07/06/2014 à 09:23

entre 97 et 116Mo/s, c’est bon

ta aucun soucis avec ton raid 0 :wink:

Apres si c lent : soit proco pas assez rapide soit dd pas defragmenté

La barre blanche, c’est normal, elle apparait lors des 10 premiers boot de windows (windows verifie les fichiers de demarage)

Ta installer les pilotes chipset et video ?

essaie HDtach, tu devrai faire dans les 240Mo/s
http://img144.imageshack.us/img144/1205/stripebg7.th.jpg
XP3200+, MSI K7N2 delta2-LSR, 2xhitachi T7K250 sata1 (j’ai aussi la barre blanche sur cette carte mere)

moi sur le graf, je lis de 130Mo/s (en point en +) donc plus de 120Mo/s à 70Mo/S :sarcastic:

lit en burst d’abord apres le reste (il mesure quoi hd tune ?)

c surtout le graf qui est important… puis c resultat sont bon…

215.5 Mo/s en Burst sur mon raid 0 :neutre:

2 Hitachi en Sata 1 :wink:

ok hd tune en lecture oui c’est normal c’est bon, autant pour moi
mais en raid0 c’est le burst surtout qui change

les chipset raid intégré a la carte mere c pas le top non plus en fait.
surtout lorsque tu change de matos apres, changement de controleur -> refait t a grappe raid 0.
le top reste la carte raid en pci qui en plus mange bcp moin de part uc :).

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

*** Message supprimé ***
Edité le 07/06/2014 à 09:23

c’est nikel :wink:

tien je vien de repensé a un petit truc :slight_smile:
passe l utilitaire AAM tool d IBM pour regler le nivo acoustique de tes disque.
ca joue pas mal sur les perf aussi.

edit : tu peux aussi joué sur la taille des stripes dans l utilitaires de config du raid,
ca influe sur les perfs en fonction de l utilisation que tu fera de ton raid.