Forum Clubic

Message d'erreur lors du démarrage !

Bonjour,
lorsque je démarre mon pc j’ai un message d’erreur qui dit ceçi : "CMOS Setting Wrong Overclocking Failed ! please enter setup to reconfigure your system ".
Auriez-vous une idée.

Si tu n’as rien o/cé,ce qui ne semble pas être le cas,ce message peut être provoqué par une mauvaise détection d’un composant,la ram par exemple :neutre: tu peux essayer de faire un clear cmos,ça pourrait résoudre le problème

Détailles-nous ta configuration : cm,cpu,ram,cg,etc… :wink:

Salut, je ne sais pas comment faire un clear cmos.
Ma CM est une P5BVM mon processeur un intel core 2 duo 1.86 ghtz 3giga de ram CG : 8600gts.
Mais ce qui est bizarre c’est que mon bios n’est pas à la bonne date.

Personne pour m’aider

Si la date n’est pas bonne, c’est surement la pile qui commence a faiblir.

Pour le clear cmos, tu enlèves la pile quelques secondes, puis tu la remets (pc éteinds et alim débranchée du secteur).

Bonjour

Ton PC est vieux ? C’est possible que la pile du BIOS vieillisse… Comme dit précédemment, débranche ton PC, retire la pile, attends deux-trois minutes, replace-là et vois ce qui se passe. Si ça ne va pas mieux, tu peux la remplacer sans souci.

vieux bug connu des cartes mères en P5B, il arrive qu’il détecte une corruption du bios (mais elle n?empêche rien au fonctionnement de la machine) après une extinction et traduit ca par un message d’erreur concernant un OC défectueux. Rien d’alarmant, il suffit normalement d’aller dans le bios, de faire une modification minime (par exemple l’heure) et la corriger ensuite, puis de quitter en enregistrant. Ca règle le message

Si ca persiste c’est effectivement la pile à changer

Ok, par contre pour la pile ou puis-je m’en pocurer une.
Merci

As tu acces au bios ? Si oui, essaye de retablir les parametres par defaut…
Cela pourrait etre aussi un bios corrompu :/, as tu essayé de le mettre a jour ou autre ?

C’est une vieille carte mere ? car il est tres rare de devoir changer la pile
Edité le 03/04/2013 à 18:38

Salut, oui j’ai acces au bios le problème c’est que ça ne prend pas en compte mes changements pourtant je sauvegarde.
ma carte mere a 8 ans.

8 ans … dans ce cas la pile peut etre une des causes…

C’est une pile bouton tout à fait standard, on en trouve dans n’importe quelle grande suface. Prend le modèle avec toi pour avoir le bon modèle

Merci à vous. :slight_smile: