Forum Clubic

Message d'erreur IE...?

:hello:

sur le portable de ma moitié, j’ai de temps à autre ce message qui apparaît après avoir quitté IE:

http://img452.imageshack.us/img452/9094/erreurie2hr.th.jpg

j’ai pas encore fait beaucoup de recherche au sujet de ce message :neutre:
quelqu’un a une idée sur la chose?

XP ? sp1 , sp2 ?

Apparement ça peut venir de pas mal de truc …

A ta place je regarderai déjà pour mettre les drivers à jour ( C.M. , C.G. ,C.S. ,etc… )

Mais vu que quand tu quittes internet explorer, j’essayerai de faire une réparation dIE avec ça :

http://www.technicland.com/powerie6.php3

:wink:

oui c’est vrai, dis nous sur quel OS et SP tu es…
Sinon, une petite réinstallO de ton dernier SP installé et ça peut réparer le problème
(je parle d’expérience sur un W2K SP4)
voila !

vi j’oubliais! win xp home sp2 fraîchement installé sur portable neuf (~1mois) / 512Mo de PC2700 / sempron 2600+

théoriquement, les drivers sont à jour :neutre: vais vérifier quand même… vais voir également si ya moyen d’arranger ça avec P.IE6…

en attendant si qq’un à déjà eu ce message d’erreur ou à d’autres idées sur sa cause…

note: pas de plantage ni rien d’ennuyeux à la suite de ce message… click sur Ok et pis rien, la fenêtre se ferme :neutre:

J’ai la même chose sur mon vieux K6-2 quand je quitte IE… il est sous XP pro sp2… mais ca ne parassait pas étrange sur cet ordi mais toi c’est plus embêtant. Je pensais que ca venait de la seule barette mémoire boiteuse de ce PC mais je ne pense pas que ca soit le cas pour toi ! Je vais fouiner pour voir…

Sinon j’avais ce message en voulant installer l’espace wanadoo chez des amis, ca venait de fichiers qui étaient en cours d’utilisation et que je voulais écraser en réinstallant. Apres un reboot c’est passé…