Forum Clubic

Message d'erreur au demarrage - press F1 to resume

bonjour à tous et toutes, je viens d’acheter un PC avec un proc E4300, carte mere P5L 1394 carte graphique 7300GT, bref , tout s’est installé sous XP mais j’ai un message d’erreur au demarrage me disant
intel CPU uCode loading error
press F1 to resume
en pressant F1 ça demarre , mais je voudrais bien effacer ce message…
qqu’un a t’il une idée
merci de votre aide

peut etre mettre a jour le bios de la mobo :??:

je confirme la repose ci dessus,
j’ai eu encore ce pb y’a peu de temps sur un prioc recent avec unecarte un peu plus ancienne, et elle arrivait pas a lire correctement le micro code
un flash bios a resolu le pb :wink:

J’ai eu ce soucis là aussi, mais avant il dit ce que c’est :neutre: . J’avais un clavier USB, il me disais “pc/2 keyboard not found press F1 to resume”. J’appuyais et ça bootait normalement… Jusqu’à ce que je comprenne qu’il fallait que je désélectionne le clavier PS/2 dans le bios et il ne m’a plus jamais ennuyé :ane:

oui mais comment on fait pour “flasher” le bios??? je suis un peu novice…quelqu’un peut m’expliquer …?? merci :confused:

Sers toi de Asus live update, il te flashera le bios sous windows.

ou via dos sous disquette (création d’une disquette de redémarrage + utlitaire awdflash si bios award ou amiboot rom si bios ami)

désolée, j’ai pas de lecteur de disquette…et j’ai lu que le flashage, c’est pas terrible sous windows…comment je peux faire…je sais, je suis pas terrible en informatique

Le flash sous windows marche très bien, tu peux y aller :jap:

merci, je vais essayer des que possible, je vous tiens au courant…

et bien voila, j’ai flashé avec asus ubdate, et TOUT MARCHE NICKEL
plus de méssage d’erreur!!!
merci à tous de vos lumières… :love: :love: :love: