Forum Clubic

Mes vidéos sont lues saccadées, qqu soit le lecteur

C.à.d. que je ne voit qu’une image sur 10 ou 15, le son lui est correct…à l’aide, please,

Sur quelle machine… avec quoi comme processeur, ram , carte graphique ?
Manque des infos pour pouvoir t’aider.:jap:

Ouf, je suis entendu,
Voilà la config complête (et on ne moque pas svp!):Résumé
Version du plugin 3.5.2 build 1
Version de la base 11
Système d’exploitation
Windows XP Professionnel Service Pack 3
Carte mère
SMBios version 2.3
K7S41GX 1.0
Bios: American Megatrends Inc. P2.80 10/18/2006 taille: 256Kb
Chipset Northbridge: SiS 741GX
Southbridge: SiS LPC Bridge
Processeur AMD Athlon Thunderbird Socket A (462) (@0.18 um) -1 Mhz ( L1I: 64 Ko, L1D: 64 Ko, L2:
256 Ko )
Mémoire Mémoire physique totale: 1024 Mo, Type: DDR, @MHz, 3.0-3-3-6–1T
DDR 1024 Mo PC3200 (200 Mhz) (3.0-4-4-8)
Carte Graphique Silicon Integrated Systems [SiS] 661/741/760 PCI/AGP or 662/761Gx PCIE VGA Display
Adapter (64 Mo)
Périphériques IDE SAMSUNG HD400LD WQ100-14 (ATA, 372.61 Go, tampon: 8 Mo)
Lecteurs CD/DVD HL-DT-STRW/DVD GCC-4120B2.00 (DVD-ROM Recorder)
MITSBISHCDRW4420a 1.1k
Cartes PCI

J’éspère que ça peux éclairer:)

Pour ce que je voit il ne faut pas demander trop a cette machine mais peut etre avec un player type Media Player Classic ou VLC tu a tes chances…

Je lisais depuis tjrs mes vidéos sur le Wmp, mais suite à un “nettoyage”, ce problême est apparu. Problême idem avec n’importe quel lecteur.
Cordialement merci

mais WMP et pas mal d’autre sont lourds et demande pas mal de ressources c’est pourquoi je t’ai donné le nom de 2 players legers.

Sinon ya peut etre une histoire de codecs qui n’est pas a jours

Codecs et lecteurs déjà réinstallé avant de faire appel, mais sans succès.
Mon O.S allégé ne permet pas de restauration , c’est ça qui est dommage!
Puis-je changer ou réinstaller l’O.S sans perdre toute les données du HDD (celui-ci à 2 partitions actuellement)?
Merci,