Forum Clubic

Mes jeux lags! (online et solo) - help!

Mes jeux lags!
ma config
a8n-sli premium
3700+ 64bits s939
1ghz ram
7800gt point of view
2 hdd s-ata maxtor diamond9 (raid0)
alim HIPER 580watts type R

14276 points a 3dmark 03
Ca lag a mort au test cpu?

c’est normal que ça lag au test CPU sous 3Dmark

et au moment du test mother nature ca lagait aussi!

Deuxième topic que tu crée sur le même problème, prie pour qu’un modo ne le ferme pas :ange:

Aider moi alors sur le premier vous m’avez tous lachés!

C’est celui qui est fait avec la carte graph???ou juste le CPU
Moi sa lagé pas avec ma 6800gt non o/c :??:

le CPU!

Ahem on fait ce qu’on peut, on a pas réponse à tout non plus.
J’avoue que je ne comprend pas l’origine du problème : tes disques durs ont l’air OK, formatés plusieurs fois, pas de virus/spywares…

Peut être un mauvais montage ?

Ok c’est se qui me semblait mais alors avec une 7800gt il devrait pas avoir de lags???

Non ce n’est pas normal.

Ah oui au fait ta RAM c’est quoi exactement ( marque, série ) ?

J’ai toujours monté tous mes pc moi meme et je n’ais jamais eut ce type de probleme!

il devrait faire un petit memtest :neutre:
bon je vous laisses faire car on pose un peu les mêmes questions :lol:

c de la ram LDLC pc3200 (samsung) 2x515mo
Mais elle tournait sur mon ancienne config sans problemes
Mon ancienne config c’était mes hdd actuelles,une 6800ultra,3700+64bits s754,k8vse

J’ai deja fait memtest pendant 30 minutes et pas d’erreur!

Je vois pas trop le bleme test ac des pieces dif ou sur un autre pc pour tenter d’isoler un compo défaillant :sweet:

Tout est NIKEL
Noyaux cpu 1.41
+3.3 =3.39
+5v =5.11
+12v =12.10
temperature=idle proc=25°
MB =35°
GPU =45°
Je suis en wc pour le proc

UC c’est le processeur?

salut

est ce que le DMA de tes hd sont activés? si ils sont desactivé cela pourait etre la causes de ces lags :neutre:

C quoi?