Forum Clubic

Mes documents - Accès refusé à Mes documens

Bonjour

Suite à la réinstallation de l’OS je ne peux plus avoir accès à « Mes documents » qui se trouvent sur une autre partition : Accès refusé.
Y’a-t-il une astuce pour débloquer la partition « Mes documents » ?
Merci de vos réponses

Cordialement

Ouvre le poste de travail, va dans outils, options, affichage, et décoche l’option “Utiliser le partage de fichier simple”

Ensuite fait un clique droit sur ton dossier,choisis l’onglet “sécurité”.
Clique sur le bouton “parametres avancés”, ensuite sur l’onglet “Propriétaire”,choisi ton nom dans la liste qui aparait,et coche la case “remplacer le propriétaire des sous conteneurs et objets” et clique sur OK.

Voila je crois que c’est ce que j’ai fait en ayant eu le meme probleme.

PS:T’est pas dans le bon forum.

Edit:Un topic datant de 2002 http://www.clubic.com/forum/index.php?showtopic=172602

Bonjour

Je n’arrive jamais à mettre la main sur les autorisations. Il fallait bien entendu décocher dans Poste de Travail, Options des dossiers, l’option “Utiliser le partage de fichier simple”.
Je te remercie pour ta réponse qui m’a permis de pouvoir accéder à Mes documents.
Ouf !
Encore merci !

PS : Désolé mais je n’arrive jamais à trouver le bon forum pour mes sujets.

Merci beaucoup, j’ai appliquer et çà marche