Forum Clubic

Maximus formula

Bonsoir
Voilà je viens de finir l assemblage de mon nouveau pc et en l’allument ( windows toujours pas installer ) j’ai remarquer que le lumière à droite de mes ram est rouge .
Est ce un problème si oui de de quoi ?

Tu peux nous en dire plus sur ta RAM? Je te conseil aussi d’installer Windows sinon ton PC sert à rien :yeux2:

il ne boute pas ? [quote=“CloneTrooper72”]
Je te conseil aussi d’installer Windows sinon ton PC sert à rien :yeux2:
[/quote]
:nexath je confirme :ane:

Voila alors aparamanet c’est normal un pote à la meme carte mère que moi au démarage c’est rouge et et après il l’a orange lui.
Ram: OCZ 1Gb 800mhz

Cmt s’inquiéter pour rien :MDR Installe Windows et là si il y a un problème, tu le saura

Ouais dsl topic pour rien désolé mais merci quand meme …

mais il arrive a booter ? il t’affiche un message qui dit qu’il n y a pas d’OS ?

Arf c’est vrai ca tu démarre! Il démarre ton PC? Pour le topic, c’est rien. Je me serai inquiéter aussi pour ca à une époque :smiley:

toujours inquiétant de voir une lumière rouge s’allumer sur une carte mère :nexath … même quand c’est normal :paf:

Enfaite pas inutile le topic… voila je viens de mettre mon cd xp mais je n arrive pas a démarrer sur le bios,donc il ne demar pas sur mon cd xp que faire??

Ps: j’ai presser plein de touches f2,del, f8 mais rien
Edité le 22/02/2008 à 19:16

t’as essayer Delete?

+1 :paf:

sinon ref toi au manuel de la mobo ya p-e une manip speciale a faire lors du premier boot
Edité le 23/02/2008 à 04:00

Maisn je marquer en dessus oui del j’ai essayer.
Mais un pote à la mème CM que moi il ma dit j’ai mis le cd c’est partie tout seul pas besoin d’aller dnas le bios.(xp officiel)
Le truck c’est que le manuel c’est tout ne anglais mais je vais regarder.
Si voua avez d’autre avis je suis prenneur
Edité le 23/02/2008 à 10:57

Vérifie bien les branchements…

Mais j’ai déja regarder plein de fois ca.
Pfff ca me broute tout est neuf je peux même pas en profiter.
Help please

J’ai tout essayer mais rien ne se lance
Edité le 23/02/2008 à 17:50

La mÊme chose rien .:frowning:

non pas usb un autre je pense que c’est ps/2…

Mais le truck c’est que je l’avais essayer sur un autre pc donc le clavier doit aller.
vais essayer mais bon …
Ben sa change rien
Edité le 23/02/2008 à 18:05

J’ai déja fais … rien non plus
pfff désesperer