Forum Clubic

Machine qui rame

salut a tous,voilas j’ai acheté un écran samsung 930bf neuf que j’ai installé sur mon pc(pas en dvi)sur l’autre port de la carte graphique aucun prob tous fonctionne et j’en suis suis super content,je fais lancé les jeux ,pour l’instant je joue a guild wars faction pas de prob pas le moindre ramage du pc,mon antivirus arrive en la fin de sont cycle,je decide donc d’acheté un autre,(micro application kaspersky)que le vendeur ma dis d’acheté ,ok ,je desinstalle l’ancien(norton anti),j’install mon nouvelle antivirus ,je le met a jours ,nickel pour l’instant.le lendemain je demarre la machine ,j’arrive sur lae bureau ,plus moyen de faire quelque chose ,blocké de chez blocké,je redemarre pareil,je me dis j’ai chopé une saloperie dans mon pc je decide donc de formaté ,je lance la procédure,installation de windows edition familiale ,j’installe l’anti virus et tous les drivers ok,j’installe le jeux ,direct x 9 drivers de la carte et tous et tous ,je lance le jeux ,pas moyen de jouer ,le pc rame,comme çi mon proceseur étais trtop lent et maintenant je cherche en vin le moyen d’y remedier,meme pour allé sur internet c’est pareil ,je n’avais pas ça avant

mon config
amd atlhon xp 3000+
asus a7n8x
2 barette 512mb ,pas de marque
gforces fx 5900xt
disque 160gb
ecran 19 930bf

ou la la la sa sent le confli entre anti virus ca :frowning:
formate ton disque durt il doit resté des traces de norton.

[quote=dulün78,26/06/2006, 17:43:30]
ou la la la sa sent le confli entre anti virus ca :frowning:
formate ton disque durt il doit resté des traces de norton.

[/quote
c’est dure d’expliqué se qui se passe,mais j’ai formaté mon disque ,que penses- tu de norton??? c’est possible qu’il peut resté des traces de norton meme quand on formate,franchement il tourne pas rond pour l’instant

je suppose que oui ,je devrai etre tranquille normalement avec ma config actuel??ça ne viendrai pas de la rame??vous ne connaissez pas un prog qui test les rame et autre pieces du pc pour voir si elle fonctionne bien??

que penses- tu de norton??? c’est possible qu’il peut resté des traces de norton meme quand on formate,

[/quote]
je prefere ne rien dirt de norton pour ne pas mettre en colere ceux qui l’utilise :smiley: et aprés formatage ton disque est vierge :smiley:

super mega plantage,dur dur de redemarré,j’ai vu le pilotes 91.31 pour la carte,je vais cherché,pour la carte mere rien trouvé,existe t’il un pilotes pour le processeur??je ne pense pas ,ce n’est pas a cause de m’on écran quand meme ,c’est un 4 ms, et ça continue de ramé,je vais peut etre metrre 2 nouvelle barettes de marque,ça peut faire beaucoup??

Passe un memtest, et Pilote, je crois qu’il reste encore des trace pour a7n :jap:

Pour ta cg, essaie plutot les 81.98

oui mais ça avais l’air normal puisque rien n’étais installé,c possible que le pros soit grillé???

oui je l’entend ,on dirais qu’il travaille sens arret ,puis une pause,puis ça continue,parfois ça va,quand je vais de fenetre ne fenetre la c’est l’horreur

j’arrte pour aujourd’hui,sinon il va volé par la fenetre ,ils a tres dur a allé dans le gestionnaire de periph,je verai demain,ne m’oublié pas ,merci a vous en tous ca

ton bios est bien configuré. Moi juste au cas, je ferais un restor default setting, dans le bios, remettre tout par défault :neutre: