Forum Clubic

L'ordinateur s'allume mais l'écran reste noir

Bonjour, j’ai un petit problème avec mon ordi, quand je l’allume l’écran reste noir, il reste en veille, dès que je débranche ou étient l’ordi il s’llume, sort de la veille.

J’ai fait pas de changement et de test

  • j’ai testé l’écran sur un autre ordi, il marche

  • j’ai testé avec une autre carte graphique qui fonctionne, il ne s’allume pas

  • j’ai testé avec deux autres barrettes de mémoire qui fonctionnent, il ne s’allume pas

  • j’ai testé avec une autre alim qui fonctionne, il ne s’allume pas

  • j’ai testé avec un autre disque dur qui fonctionne, il ne s’allume pas

  • j’ai changé la carte mère et le processeur, cela fait pareil

  • mon ordi n’a pas de speaker donc je ne peux entendre de bip

j’ai testé juste avec mémoire et carte graphique, pareil

je ne sais plus quoi faire,

si vous avez déjà eu ce cas et que vous avez réussi à faire s’afficher qqchose sur l’écran, je suis tout ouie

merci d’avance

non, je débranche le cable vga, l’écran sort de la veille, mais branché à la carte graphique, il reste en veille

le pc démarre, les ventilos tournent, les lumières s’allument, le disque dur tourne, le lecteur dvd s’ouvre et fait tourner le disque mais l’écran reste en veille.

Config
carte mère : Asus P5E3 deluxe
processeur . Intel Core 2 Duo E6700 (ventil Zalman CNPS-8700 LED)
mémoire : Corsair TWIN2X1024-6400C4
alim : Seasonic s12 600
carte graphique : XFX geforce 7950 gx2
disque dur : hitachi sata2 400go
boitier antec lanboy
voila

connecteur pour la carte graphique ok, mais quand je branche le deuxieme conecteur d’alime (4 pins) l’ordi s’allume meme plus

le pire c’est que j’ai changé de carte mère et processeur à cause de ce problème !

je tenterai demain car il commence à faire noir ici

merci quand meme

je reviens demain pour te donner la reponse