Forum Clubic

Livebox wifi - connect ok orange mais nok manuel

Bonjour à tous,

voici mon problème, je me connecte aujourd’hui avec le gestionnaire orange à Internet en wifi à ma livebox inventel et je voudrais désinstaller ce gestionnaire pour me connecter manuellement avec l’utilitaire de windows (sp2).
j’ai déjà entreprit cette désinstallation et paramétré ma connection manuelle. J’arrive à voir mon réseau, a entrer ma clé de sécurité etc… et j’arrive à me connecter mais dès que je suis connecté, la machine (pc ?, livebox ?) me déconnecte. en fait, ca ne marche pas et pourtant, ca marche avec le gestionnaire orange !
avez vous une idée pour que cela fonctionne ?
merci d’avance
David

Comme ta live Box et deja configurer tu desinstalle le gestinaire et ton installation wifi
Ensuite tu rement ton cd d install et la tu choisis installation d un ordinateur suplementaire et selectionne sans fils (wifi) tu suis les instruction jusqu’au bout.
Ensuite l installation du gestionnaire se lance toute seule a la premiere fenetre tu annule

+1 !

et tu n’aura pas a créer de connexion manuel pour ton adsl, la livebox est autonome une fois configurer (comme tu l’a fait la 1ere fois que tu as installer le programme :wink: )
en gros une fois la livebox configurer, tu n’a plus rien a lancer pour te connecter à internet, tu oublie que t’as une connexion tellement c’est transparent :wink:

bonjour…

j’ai un soucis identique… en faite chez nous il y’a un pc a l’etage connecté en ethernet a la livebox et 2pc portables en wifi.

J’ai ht une cléf usb wifi pour pouvoir connecter mon pc de bureau… j’ai donc installé le tout, la clef reconnais le signal, j’ai bien noté ma clef wep et qund je veux me connecter ils me parlent de clef wep ou de non association a la livebox…

faut il faire une manip special avc le LB???

ou peux etre que ma clef n’ai pas reconnue par la LB???

aidez moi j’en peux plus :riva: :lol: :stuck_out_tongue:

merci d’avance a vous tous!!!

bonne soirée :clap: