Forum Clubic

LiveBox Wanadoo Sagem

Salut!
Bon voilà j’ai un petit problème avec une livebox Wanadoo Sagem.

Tout d’abord, lorsque je la relie directement à mon PC via un câble USB, ce dernier (le PC) émet un bruit très aigu, identique à celui émit lors de la synchronisation d’un modem Sagem USB fast 800 (sauf que celui-ci s’arrête une fois le modem synchronisé).

Ne supportant pas ce bruit et ayant peur d’endommager ma carte mère, j’ai donc pris la décision d’utiliser la connexion Wi-Fi : le bruit a disparu. Cependant, la température de mon processeur augmente de 10° C le dongle connecté, ce dongle étant un émetteur (récepteur ?) permettant la transmission Wi-Fi, se connectant sur un port USB 2.0.

Que me conseillez-vous… De laisser couler (la température du proc étant de 50°C le dongle connecté) ? D’essayer de connecté ma LiveBox à un HUB USB 2.0 auto-alimenté via un câble USB ?

Merci d’avance.

Mets la en Ethernet!
Pas de surchauffe et moins de probleme qu’en usb! :wink:
Et pas d’onde qui te grille les neuronnes ou donnes la nausée comme le Wifi!

Heu, donc si je desinstalle tout leur bor***, que je reinstalle les drivers en reliant ma LiveBox à mon PC via un cable RJ 45, cela marchera sans soucis? Pas de surchauffe? Pas de bruit de micro-fraiseuse (…)? Et je serais toujours en 8Mbit? :smiley:

J’ai une livebox elle fonctionne très bien en ethernet, je te conseille vivement ce choix de connexion surtout si tu est en Debit Max

Ok. Merci! Bon, le cable RJ 45, je le prends “croisé” ou “droit” SVP?
Merci d’avance!

cable droit

D’apres la Hotline de Wanadoo, le croisé marche aussi bien que le droit. Est-ce vrai?

j’ai pas essayé le croisé mais le droit fonctionne très bien c’est plus facile a trouver et c’est moins cher donc…

Ouais mais en fait il s’est gouré, le croisé c’est pour relier deux pcs entre-eux.
Bon, merci les gars!!!

le service client wanadoo[:berk]
je connait qqun qui y travaille:D

Si Mamadoo te dit droit ou croisé c’est que la LiveBox est Autosens, donc tu prends n’importe lequel ca fonctionnera de la même maniere!

Mais en principe :

Pc à Pc : cable croisé
Pc à un autre élément : cable droit!

Bon c’est bon. J’ai pris un droit et ça marche apparament. Merci beaucoup!

Y aurais pas un prescott dans la livebox ?!

:whistle:

lol
Autre petite question, est-il necessaire que je débranche ma livebox une fois mon pc éteint (dans le mesure où elle ne me sert qu’a allé sur Internet à partir de monpc) ?

Ce n’est pas nécessaire mais recommandé si tu veux economiser de l’electricité! Et pour respecter l’environement :smiley:

je viens de brancher mon livebox par cable usb et je n’ai aucun bruit !
donc c’est possible
bonne chance
Jan

Un ami a moi a une livebox il arrive à la connecter en usb mais n’arrive pas avec le wifi.
La led de la carte wifi n’est pas allumé je pense que ce n’est pas normal ca.
Pourtant on a suivi les etapes comme il le dise
Pouvez-vous l’aider

Salut c’est peut etre un problème de la live box qui est défectueuse.
Il faut que ton ami télephone au service technique de wanadoo et qu’il leur explique que sa live box marche pas et normalement wanadoo transmettera le dossier de ton ami à l’agence france télécom ou il est allé s’abonner et là il feront l’echange de sa live box contre une autre.
moi j’avais un probleme de live box et je suis allé chez france télécom et il me l’on changé et depuis ça marche!
aller bonne année a tous!

fonctionne chez moi également avec un cable croisé RJ45…

Bonjour les amis!!! :bounce:

Est il possible d’utilisé la live box en mode wifi avec le logiciel a tete d’ane!

Il me répond que suis en lowid que faut il faire pour que ca marche?

(je n’ai pas le sp2 et je n’ai pas de firewall)

merci d’avance!!