Forum Clubic

Livebox se déconecte sans arrêt

Du lundi au vendredi de 14 heures à 20 heures ma livebox orange se déconecte sans arret elle clignote … s’est bien chaint ! quelqu’un à une solution ? svp

aidez moi svp :o(

  • Bonsoir,

Et bien écoute, c’est le mystère de la livebox sa, personnellement elle coupe le soir aux environs de 20h, mais une seule fois par jour.

Par contre quand j’était en 8M elle coupait sans arrêt, après avoir fait descendre le débit à 2M sa fonctionne mieu donc essaie de voir si toi sa y change quelque chose.

Personnellement j’en est conclu (car le SAV de ORANGE est incompétent, 6 appels dont 1 de concluant, promesse de dédommagement on tenue…) que sa venait du fait que j’était en bout de ligne et que ma livebox n’appréciait pas ce débit (pourtant élligible).
Edité le 17/10/2007 à 19:21

Dans la config avancée elle donne quoi comme marge de bruit ?

“personnellement elle coupe le soir aux environs de 20h, mais une seule fois par jour.”

C’est normal, c’est le renouvellement de l’ip 1 fois par 24 h.
Edité le 17/10/2007 à 21:49

hihi j’avais oublier ce détail :stuck_out_tongue:

tu as peut etre dans ton entourage un appareil qui fonctionne entre 14h et 20h et qui fait des interférences avec la livebox …

on utilise beaucoup de matériel comme mes parents boulanger … mais je pense pas que sa soit sa ! je pense que je vais changer d’opérateur ! car sa soule vraiment !

Ce n’est pas une question d’opérateur , c’est une question de ligne ou d’environnement.

Je me permet de te reposer ma question qu’elle est ta marge au bruit ?

A partir de là tu pourras commence à chercher et trouver des solutions.

:sweet:je comprend pas ta question ! marge au bruit … ?

Rend toi à l’adresse suivante

192.168.1.1… (adresse de ta livebox)

Entre y ton login (admin) et mot de passe (admin) puis si ta Livebox est une Inventel, rend toi dans le menu “Information système” dans la partie “ADSL” puis relève les données que l’on te demande.

Voici les miennes pour exemple : Marge de bruit (dB) : 13.8 Atténuation (dB) : 41.5
Edité le 18/10/2007 à 21:39

ah ok merci ! Mais petit problème je s’est pu le mot de passe à ma soeur :frowning:

c’est bon finalement ! marge de bruit : 5.6

Ok, aucun modem ne fonctionne normalement avec une marge au bruit < 6 db.

Quelles valeurs ont le débit et l’atténuation ? (même manip avec la livebox)

ah la marge de bruit est passe à 6.7 (sa se déconecte en ce moment…) l’atténuation est de 49.0, le débit je s’est pas où c’est :frowning:

Tu as une marge au bruit qui est mauvaise et en plus fluctuante, mais un affaiblissement correct, il doit y avoir de grosses perturbations électriques chez toi.
Tu as combien de prises téléphoniques ?

“le débit je s’est pas où c’est” dans l’onglet ADSL, tu peux explorer tous les menus de la livebox, ça ne mord pas.
Edité le 19/10/2007 à 22:16

près de la livebox il y en a 2 ! et si non dans la maison il y en a 4 !

Tous les postes téléphoniques sont branchés derrière un filtre ?

1 téléphone oui et l’autre non je crois pas !

Pas de filtre = problème sur l’ADSL , débranche celui qui n’a pas de filtre et regarde le résultat.

bah je ferai sa en semaine car là sa marche nickel !