Forum Clubic

LiveBox Qui Bug

Bonjours à tous , je suis partie en vacances et quand je suis revenu j’ai rebranché ma LiveBox Sagem et paf elle se déconnecte toutes les 5 minutes , de plus l’alimentation est très chaude après même pas 5 minutes et elle fait un bruit bizarre , du genre (ziiiiii) et quand je le débranche de ma livebox il ne le fait plus . Je vois pas d’ou sa vient , en plus c’est super lent…

aidez moi please !

Salut,
apparemment tu as un problème d’alimentation sur ta box, faut expliquer ca au 3900 ou si tu as un collègue qui a une livebox, tu lui empreintes son alim juste pour tester 5 minutes.
S’il y a effectivement un problème d’alim, normal que tu as des déconnexions et d’autres symptômes peuvent venir se greffer. N’as tu pas un ancien modem de type sagem ou autre?

Salut , merci de ta réponce ma livebox est bien sagem et je pensse avoir l’ancienne (jai depuis plus d’un ans)
j’ai elle : kanako.urashima.free.fr…

Tu es connecté comment a ta livebox? en Ethernet? Quand tu dis elle se déconnecte, elle perd la synchronisation (le bouton @ clignote)?

Oui voila c’est sa , je suis en Ethernet avec ma xbox360 et en wifi avec mon pc voila , mais j’avais jamais eu de problème , la elle coupe plus mais les téléchargement sont trop lent elle monte max 300Ko sec au lieu de plus de 900Ko sur des fichiers , de plus si je la déconnecte et reconnecte elle saute au moins plus de 10x avant de plus le faire :confused:

Tu n’as un modem/routeur supplémentaire? Histoire de faire un test de connexion et voir si tu as touours les mêmes problèmes…

non j’ai juste mon modem Sagem LiveBox c’est tous

J’ai fait un test sur plusieur site et je dépasse pas 2000Kb (200ko sec) alors que avant je depassais bien les 600Ko sec voir plus (j’avais 8mega) et la j’ai que 2 , j’ai egalement installer le patch , sa change rien .


toutes façon je vais cher orange demain , ils vont m'entendre , elle merde tous le temps leur merde

j’ai fait un tour sur Orange.fr dans ma formule , et j’ai sa : formule internet + téléphone - 18 mégamax

bon elle va lacher ma livebox (j’ai refais un test) j’ai meme pas 1 méga (52ko sec xD)