Forum Clubic

Livebox orange sagem et création de route résdau

Salut à tous,

Suis-je le seul à ne pas pouvoir créer de route LAN avec ma livebox orange sagem ?
A chaque fois j’inscris le dernier numéro de la route que je veux créer (a savoir 192.168.1.4) et que j’applique le résultat celui-ci se met automatiquement en 192.168.1.0
a tous les coups pour tous les types de LAN possible. Bref impossible de créer une route réseau alors que une de mes machines est bien en IP fixe mais même pas reconnu en tant que tel dans la livebox.

Comment faites-vous dont pour créer votre route réseau avec cette livebox ?

Merci de votre éclairage…

PS:je tiens à préciser par habitude que je connais les réseaux mon problème n’est pas d’ordre de connaissance a ce niveau…
Edité le 09/09/2008 à 13:34

Quelqu’un a réussi a créer des adresses fixes avec cette livebox?

Salut,

une route se fait vers un réseau (ou sous reseau distant), et non vers l’IP d’un pc. Explique ce que tu veux faire exactement. A quoi te servirait ces routes?

A avoir tout simplement une IP fixe avec le poste reconnu dans la livebox pour pouvoir faire du port forwarding

Je n’est d’habitude pas de soucis avec ca mais avec cette livebox j’arrive à rien

quel type de livebopx as tu? Sur tes pc’s l’adresse Ip est fixe?

Quel type de livebox ? je ne comprend pas ?
L’adresse est bien fixe sur mes pc
Edité le 10/09/2008 à 12:19

Excuse moi, quellle est la marque ta box, inventel ou sagem? Oupps c’ets dans le titre.
Dans la livebox sagem il faut simplement aller dans “Serveur Lan” aller dans “nouvelle entrée” et tu ouvres les ports et redirige vers l’adresse ip de ton pc.
Y a rien de sorcier. Quel firmware as tu?
Edité le 10/09/2008 à 12:57

Justement j’ai un PC qui est reconnu(enfin il me semble) avec un nom bizarre qui ne correspond pas a ce que j’ai mis dans les paramètres systèmes de XP.Et quand j’essaye d’ouvrir les port UDP et TCP pour un logiciel sur les 2 adresses(nom bizarre et adresse retappé manuellement)cela ne marche pas.

d’habitude ca prend 30s à faire et c’est pas sorcier c’est clair mais la y’a un truc qui cloche sévère.

Tu veux pas me faire des copies d’écran car j’avoue que je patoge ou plutôt je n’arrive vraiment pas voir ce que tu me dis :neutre:

ton modem a quel adresse ip? et quel masque de ss réseau?
ton pc 192.168.1.4 a quel masque de ss réseau et quelle passerelle par défaut?
Edité le 10/09/2008 à 19:50

Effectivement il fallait passer par serveur LAN.

C’est vachement evident de passer par un serveur LAN pour ouvrir des port franchement!
Surtout que normalement on fait ca a partir d’un NAT et que la livebox en possède 1 mais qui apparement dois marché pour autre chose.C’est vraiment mal foutu les livebox de wanadoo(orange pardon).Elles ne respect pas les conventions établies en réseaux et crois de ce fait être simplifié pour Mr et Mme tout le monde.

Bref je te remercie Koala de m’avoir éclairé c’est très gentil à toi.
Je sais à quoi m’en tenir maintenant :wink:

Ainsi je parle…

Mais de rien…:wink: