Forum Clubic

Livebox et emule? - possible?

bonjour!!
je compte peut etre prndre une livebox pour disposer d’une connection sans fil chez moi.

je suis en adsl max chez wanadoo.

le probleme c’est qu’il parait que cela pose probleme avec la mule,et que c’est pas evident a configurer :neutre:

etant completement novice en matiere de configuration reseau ou autres,est e que je m’engage dans une grosse galere???

bienb sur que ça peut fonctionner, il te suffit juste d’ouvrir et de fermer les ports qui sont utilisé par les clients P2P, tu as moult forum sur le net qui sont consacrés aux clients p2p et aux configurations avec les modems et routeurs.

Pour avoir eu la LiveBox pendant 3 semaines, je peux te dire que çà fonctionne, mais il faut bien suivre les instructions et savoir lire entre les lignes:

Ca t’évitera sans doute de chercher sur le net.

Oui, j’ais eu la LiveBox pendant 3 semaines (j’ais encore le carton et elle est dedans car je la rend) et j’ais tout essayé sans réel succès. En USB, c’est catastrophique! Déconnexions intempestives et imprévisibles, plantages, diodes qui clignottent sans arrêt…
En Ethernet, c’est un peu mieux, mais la connexion n’est pas instantannée (à cause du SP2 qui cherche la carte réseau!). Pire, la LiveBox est trés sensible aux champs magéntiques. Il faut donc l’éloigner du PC!
Le paradoxe dans cette histoire, c’est que je suis toujours en “DébitMax” (512/8000) avec mon ancien modem ECI USB (soit disant incompatible à de tels débits) et que çà fonctionne super bien! Bien mieux que la LiveBox!!!

un petit peu :wink: usine à gaz ( ta config pour emule) pour dire qu’il faut seulement céer:(menu serveur lan)

  • 1 serveur lan tcp avec le port tcp emule
  • 1 serveur lan udp avec le port udp d’emule
    les 2 redirigés sur l’adresse ip attribuee au pc
    et surtout NE PAS désactiver le firewall et c en high id
    pas necessaire de redemarrer après la sauvegarde dans la memoire flash

quant à la connection livebox pas instantanée en ethernet avec le sp2 , evite de répandre des rumeurs de la sorte…tu devrais qd mm regarder dans ta config…

quant au debit max je suis en 1000/6000 en ethernet et ça fonctionne trés bien!