Forum Clubic

Live box, brancher en wifi ou ethernet? ou les 2? merci

Bonjour, je suis novice , juste un peu les bases quoi, je suis à la Réunion et ma live box est en reseau wifi sur mon portable toshiba, seul hic la vitesse est mega changeante et en dessous de 50 Mbits elle peut passer à 11Mbits et sur msn ça patine un max, alors que si je branche direct sur l’ethernet elle est a 100Mbits, seul probleme quand je branche sur ethernet il n’y a plus d’acces à internet…
Alors j’ai téléphoné durant 20 min à orange qui m’a mis un vrai souk dans ma bécane au final je n’avais plus rien et le conseillé me disait que j’avais un virus et qu’il fallait tout re formater ma config avec le cd instal de toshiba… bref ce matin je me mets devant l’ordi …je debranche le cable et tout redeviens normal en wifi… la flip de ma vie!!! donc jene vais pas rapp orange… et je m’adresse à votre science car je suis sur que c’est tout bete comme d’hab mais que moi je n’y arrive pas… merci pour vos infos!!!

1°) c’est ou l’un ou l’autre. sachant que l’éthernet est mille fois préférable.

2°) SAGEM ou INVENTEL(THOMSON) ?

3°) XP ou VISTA ?

4°) Que dit le statut de la connexion réseau ? (état—>support—>détails ) adresse ip ?, adresse de la passerelle ?, dns ?

avec ces réponses je te guiderai.
Edité le 20/09/2007 à 12:18

BONJOUR POPODO alors c est surement un probléme de configuration de ta live BOX,ou un probléme avec ton cable ethernet ,pr ce qui est de la configuration de la LIVEBOX voire ICI

Merci de ta réponse c’est un sagem ensuite je suis sous xp, en effet je souhaiterai pouvoir soit basculer en ethernet quand je fais du chatt et en wifi si je mets tranquille sur la terrasse à surfer ou voir mes mails… j’ai essayé de configurer avec le cdrom mais cela n’a pas fonctionné il me dit uniquement hors connexion et que l’acces net est impossible

Oublies le cd rom et réponds à mes questions.

pour pouvoir utiliser la liaison ethernet, il faut désactiver le wifi, il y a un bouton sur le toshiba pour cela.
Edité le 20/09/2007 à 13:00