Forum Clubic

L'intallation de Windows 7 n'est pas complète

Bonjour à tous,

Après plusieurs recherches sur internet, je n’ai pas réussi à résoudre mon problème, c’est pourquoi je m’adresse à vous.

J’avais acheté un ordinateur portable (il y a un petit moment), un SOS il G50, avec Windows Vista.
Mais lorsque seven est sorti, je l’ai installé, et tout fonctionnait parfaitement.
Cependant mon ordinateur a commencé à ne plus vouloir s’allumer, j’ai donc tenté de réinstaller seven, en vain.
L’installation démarre comme il faut. L’ordinateur redémarre deux fois, mais se bloque ensuite en affichant “L’installation prépare l’ordinateur à la première utilisation”. Des fois même il affiche un blue screen avec écrit “driver power state failure”.

Je ne sais vraiment pas comment le faire refonctionner, alors si vous avez des idées…

Merci d’avance

salut
combien de temps attends tu apres le 2émé démarage? 1min?, 5min?
sinon, ton cd de seven, est un vrai ou une copie?
as tu essayé d’installer un autre systeme d’exploitation?xp par exemple.
a plus

Salut,
Après le deuxième démarage je l’ai laissé tourner une quinzaine de minutes puis il s’est éteint et réallumé, il réaffiche alors “L’installation prépare l’ordinateur à la première utilisation” et reste de nouveau bloqué.
J’ai essayé avec deux CD de seven (deux versions différentes), et les deux étaient des vraies.
Je vais essayer d’installer windows XP au lieu de seven…on va bien voir.
Merci !

PS : mon ordinateur est un Qosmio G50 (et pas ce qu’il y a ecrit dans le premier message…la faute au correcteur d’orthographe)

Bonjour,

Installer une autre version de Windows ne marche pas non plus, il plante également. Mais ce n’est pas a faute du processeur, il marche très bien sur un autre ordinateur (et l’installation de windows également).

Savez-vous d’ou ça peut venir ?

Merci d’avance !

pourquoi parles tu de proceseur? car tu écris [quote=“Sucre_lune”]
Mais ce n’est pas a faute du processeur, il marche très bien sur un autre ordinateur (et l’installation de windows également).!
[/quote]

tu as changé le proce?
Edité le 20/06/2011 à 17:39