Forum Clubic

L'installation de Seven se fige après l'installation des fonctionnalités

Bonjour à tous (et bon app’ à ceux qui mangent).

Je vous expose mon problème.

J’avais un PC Dell depuis 4 ou 5 ans. J’ai voulu changer la configue de mon PC (on va dire changer de PC :p).

J’ai tout changé sauf mon disque dur et mon lecteur DVD.

Maintenant que j’ai tout ça, il me faut un nouvel OS (j’ai choisi Seven parce que marre d’XP…).
Hop, j’ai donc acquéri le DVD de Seven Ultimate.
Je commence l’installation, je fais mes partitions grâce à l’outil intégrer dans l’installer, je choisi où l’installer, pof et je lance.

Copie des fichiers Windows => OK
Décompression des fichiers Windows => OK
Installation des fonctionnalités => figé !
Installation des mises à jour => bah, rien puisque c’est figé
Fin de l’installation => idem

Ca m’a fait la même chose avec l’installation d’XP Pro aussi…

Comme Google est mon ami, j’ai lancé une recherche sur le web, j’ai vu quelques trucs, mais rien (même un forum américain disait qu’il fallait laissé le PC éteind pendant 6h pour que ça marche :o) ).

J’ai pas la config en tête, mais si vous en avez besoin, je regarderais !

Merci à vous :slight_smile:

Bonjour .

Avez-vous essayé ceci :

www.microsoft.com…

Bonjour, non je n’ai pas essayé l’assistant, car je n’ai plus d’OS sur mon PC (à la base je voulais remettre XP…)

Enfin , si il n y’ a aucun système d’exploitation , que faut’ il espérer , il en faut au moins un !!!

Bon, y a du nouveau.

J’ai réussi à installé Seven, mais ça freeze toujours (et c’est aléatoire là).
J’ai fais un Memtest sur ma RAM, il m’a trouvé 4 erreurs. Mais comment sait-on sur quelle barrette sont ces erreur (ou alors ce sont les deux barrettes qui sont défectueuse ?) ?