Forum Clubic

Linksys gateway pb!

Salus a vous !
Tout d abord merci de prendre le temps d essayer de corriger mes conneries!

Je viens d acquérir un Linksys modem routeur dsl … V2 avec la bonne maj tout sa tout sa!

Le truc c que meme une fois configurer, Internet marche a peu pres j ai tout de meme quelque probleme! nottament au niveau de l authentification sur certain site web. google hotmail! J ai penser a regler la MTU mais j ai quand meme un doute!

Si quelqu un a une autre Idée faite moi signe!

Bonjour,
Pourquoi un problème d’authentification mettrait en cause le routeur ? Quand tu dis que l’internet ne fonctionne pas bien c’est dans quel sens ?

pareil que manu , je ne vois aucun rapport entre le routeur et les probleme sur certain site . A tu mis des interiction sur certein site avec des mots clefs ou autres ( dans l’interface du routeur)?

WAG54G ou WAG54GS ?

Chez moi avec un partage de connection nat sur un pc qui me sert de passerelle sous windows 2000 je dois configurer ma cle mtu à 1492 pour pppoe sur les pc clients sinon impossible d’aller sur certains site.
Tu peus aller voir sur le tuto à l’adresse ci dessous qui t’expliquera comment calculer ta valeurs mtu
www.dslvalley.com…

Non strictement aucune interdiction c est pour sa sa devrais marcher!!!
Ensuite c est surtout gmail qui ne peut pas ce connecter le reste n as aucun soucis!
et je me connecte tres bien de n importe ou avec mon labtop !

Je ne sais pas peut etre que je bloque un outils speciale!

Et je sais que ma MTU a était modifier par mon ancien colloque … Arf gamers quand vous nous administrer!!!

1492 correspond a la MTU d un reseau plugger sur une connection dsl!

1500 a un réseau!

Je me demander juste si la MTU pouvais etre la raison de cette non authentification!

je poursuit mon investigation si des idees fleurissent n hesiter pas a m en faire part!