Limite d'o/c e4400 à 3 ghz?

Bonsoir, je fais une fois encore appel à vos services. J’entreprend l’o/c de mon processeur Intel e4400 sur une carte mère Asus P5N32-E Sli, avec le Bios 1103. J’arrive très facilement à o/c jusqu’a 3 ghz avec un vcore à 1,325 Volts, un vram a 1,9 et un coef de 10 et des températures plus que satisfaisantes. Seuelement voilà, dés que je déjapsse les 3 Ghz ca devient le chao. Même en réglant tout manuellement, un test de stabilité sous Orthos n’a jamais tenu plus de 5 secondes. Et je me retrouve également avec des FSB Holes qui m’empêchent de baisser un peu le FSB afin de devenir plus stable. Le FSB hole se situe entre 1200 et 1330. Avec un FSB à 1340 et un vcore à 1,5 Volts, un Vram à 2,1, un vnb à 1,45 et un FSB VTT à 1,40, le test Orthos est tombé au bout de 3 secondes.

Je ne sais pas trop quoi faire, merci à vous :slight_smile:
Edité le 26/08/2007 à 02:49

up
Edité le 26/08/2007 à 02:49

up

reste a 3ghz

essai de passer ton coeff a 9*333…ta ram est synchro?quel marque?quel modele? et 1.5v c’est trop…

Oui mais je voulais justement aller plus haut et utiliser le coef a 10 de mon e4400. Ma Ram est de la Gskill HZ ( 2 Go ).

Aucun intérêt de se trainer avec un coefficient à 10. Baisse-le à 9 ou à 8, ça te permettra de rentabiliser un peu ta PC6400, sinon autant s’acheter de la PC5300 bas de gamme.

djuss89, 1.5V sur un core Allendale, ça n’a rien de bien extraordinaire.

Ok, je vais retenter avec un coef de 9 pour voir, de 8 si il faut. La seule chose qui m’embête c’est que Windows chie la détéction du coef multiplicateur, le voyant toujours à 10. Mais bon ca je suppose qu’on peut y remedier.

ah bon ah j’ai appris queques choses…lol j’ai jamais oc ce proc…bah c’est ce que je fairais descend ton coeff et essai de monter ton fsb…

Je suis pour le moment à 3 ghz avec le même FSB Holes entre 1200 et 1330 de FSB QDDR.

Quelqu’un aurait une solution pour la détéction du proco par Windows?

Sérieu c’est très agacant. Je peux pas aller plus loins. Je comprend pas que ce genre de proco puisse pas aller plus loins, même en admettant que j’ai une mauvaise série. L’ordinateur boot, Windows refuse.

Le vcore est à 1,3375
Le vram 2 v
Voltage HT 1,25
Le vnb 1,35

Et le voltage VTT CPU à 1,40

salut!

déjà pour comencer tu fais ceci dans le bios :

  • tu enlèves le cpu ratio control “auto” et tu passes en “manual”
  • tu descends le cpu ratio control en 8
  • tu passes le cpu fsb frequency en 400 (tu devrait avoir 3.2 ghz dans ce cas-là : 400*8=3200)
  • le cpu voltage tu ajoutes +0,075 pour arriver à 1.44v pour le vcore (1,375+0,075=1,44)
  • le ration DRAM frequency tu le laisses sur 1:1 (ou 2:1 suivant ce que tu as sur le bios) comme çà ta RAM tourne sur 400*2=800 Mhz
  • attention pour le vram car la gskill n’accepte pas trop la montée en voltage reste si tu peux à 2v au max

A+


j'oubliais, faut enlever "auto" à cpu ratio control, cpu fsb frequency, cpu voltage et DRAM frequency. si t'en oublies un c'est la cata. c'est pour cela que windows trouve toujours le coef multiplicateur car tu n'as pas desactivé "auto" sur cpu ratio control.