Forum Clubic

Limite d'un 3.2ghz presscott

voila jai barrer mon agp/pci a 66/33
ma ram je lai desyncro 5:4
et jai monter mon fsb jusqua 220
coeff de 16 donc: 220x16= 3500mhz (origine: 200x16=3200)
mais la c’est stable, je nai pas toucher au VCORE, des temperature tres bonne (avec mon zalman9500 :love: )

seulement, je me rapelle que j’avait vue que mon proco etait limiter a 3600mhz…
je n’ose pas aller plus: http://img488.imageshack.us/img488/4016/cpu35198im.png
c’est les info de mon proco

:hello: chaque processeur est different meme ceux de la meme marque donc continut a monter t’en que sa ne plante ou boot plus et qu’en tu as des probleme tu augmente un poil le vcore pense a faire un prime de 12h pour autentifié ton overcloke

tu est sur que aller + haut que sa notice ne risque rien tant qu’il est bien cooler?

c’est quoi les temp de ton proco un pemtium faut pas depasser les 65 70 dedrés je pense donc si tu est pas d’en c’est eau la continut

c’est bon, jai monter le fsb a 230, je plantait sous window, jai monter vcore de 1.375 a 1.4 et la c’est bon

temp: 44 en idle pr l’instant avec mon zalman 9500 et O/C
sa doit tourner aurtour de 54 en full avec O/C

quand meme, un prescott 3.2ghz @3.68ghz avec seulement 5 degres de plus

tu peux continuer a monter tent que sa chauffe pas trop tu a tester avec occt ou prime95 ?

jai fait occt test de 30 min a 220x16

quand jai essayer 230x16 jai pas essayer… jai un sentiment que quelque chose de maconfig aime pas :paf:

edit: jai fait ram desyncro 5:4, fsb 230x16, tout tenais bien sous xp et OCCT 30 min… mais j’essaye daller sou vista et POUF ecran bleu et reboot avant que je lise lol (Vcore a monter pr vista?)

je pense que oui mais peut etre que ton overclock est pas stable deja occt test mais "il scan juste la surface " de ton overclok alors que prime95 grate jusqueau fond pour voir si il y a des erreur utilise aussi memtest pour voir si c’est ta ram qui merde

ram en santer (jai fait le memtest)
en faite s’était juste le vcore un brin trop bas pr vista…
je vais esasyer prime 95

ok tu tiens au courant

prima veut pas se lancer chez moi :grrr:

pk il vaut se lancer il se passe quoi ?

absolument rien, le processus est la mais fait que 60k… je le termine je le relance, rien de marche, meme en le faisant en compatibiliter 98/95

Salut J’ai moi aussi un P4E3.2ghz Je suis a 3904mhz(244x16 et ram a 5/4 en 2.5-3-3-5) avec un Vcore a 1.575v et j’ai aussi un Zalman 9500LED ainsi que 2x120mm Antec(79CFM a 1850t/m) Avec une température ambiante a 24 degré je suis a 46-47 degré en idle et 59-60 en full!! L’orsque je l’ai eu il étais stable a 4.1ghz pour un Vcore a 1.6v!! pour une température a 67 degré!! Je suis justement en magasinage d’un WC pour pouvoir réavoir mon 4.1 ghz et + peut-être!!

mais cetait pas pr un gros gain de fous, je voulait au mieu aller chercher le le 200mhz de ram desyncro 5:4 avec le proco
320/2= 165
200-165=35
200+35=235x16= 3760

et tant qua y etre le 3.8ghz

esce fesable? :neutre:
esce que le pousser aussi loin risque d’endomagger sachant quil ferai p-t 55 en full

bon ben nouvelle, le fsb a 235 sa plante, meme en montant le VCORE, sa plante

donc la limite est entre 230 et 235