Forum Clubic

Ligne téléphonique pourrie !

Bonjour,

depuis que je suis inscris chez 9télécom (juste adsl, pas d’abonnement téléphonique)
ma ligne téléphonique est vraiment “pourrie”, inaudible pour les 2 personnes en contacts! De plus ma connection internet se coupe lorsque je recois et j’émet un appel!
Mon abbonnement téléphonique est chez france télécom!

Pouvez vous me dire d’ou viens le problème? Si c’est 9télécom ou francetélécom le responsable?Ou si cela viens d’ailleurs!

Merci d’avance, ++ all !

Une petite description de ton installation serait la bienvenue (nombre de prises téléphones, liste de ce qui est connecté dessus…

Alors mon modem est brancher a une prise qui est déviée d’une autre prise.
( au passage, j’ai un autre problème, je sui obliger de brancher un repondeur sur la prise “mère” pour que ma connection marche, le répondeur étant en on ou off est pareil)

sur la prise “mère” d’ou est déviée l’autre prise, il ya donc un répondeur, sans filtre car je ne m’en sers pas! toujours en off!

Sur une autre prise, il y a un téléphone avec un filtre.

Et c’est tout.

c’est un peu compliquer mais j’éspère que vous comprendrez ^^

[edit] J’ai testé plusieurs téléphones … mêmes résultats !

Ca m’a l’air d’être un vrai merdier ton installation :confused:

Je penses que tu devrais refaire tout ce bazar. Devoir brancher un répondeur sans filtre dans une prise pour pouvoir faire marcher un modem branché ailleurs c’est vraiment pas normal :frowning:

Oue d’accord mais sans ça ça marche pas ! Alors il faut faire quoi ?

Vérifier et éventuellement refaire correctement le câblage des prises de téléphones.

Avec Google tu devrais trouver un schéma de câblage.

avais tu un abonnemnt adsl avant d’etre chez neuf cegetel ??
si oui avais tu un probleme de connexion ou teléphone similaire à celui-ci?

Oui, j’étais chez tiscali mais le téléphone marchait très bien ! Mais c’étais un abonnement 56 kbs !

Pour le remontage des prises, tu veux dire qu’il faut que je la démonte et que je trifouille tous à l’intérieur? Quel mot clefs puis-je mettre dans google pour trouver ces plans ?

[edit] Avant que je dévie la prise, mon modem étais sur la prise mère avec une ralonge, et la ligne était pourri quand même ! Je ne pense donc pas que cela viens du cablage de dérivation !

bon, même si le répondeur est en off, je lui ai mis un filtre et pour l’instan ça à l’air de marcher!
Mais peut-être que dès demain, le problème va revenir …

Merci pour votre aie quand même ^^

sur ta premiere prise tu doit avoir les deux cable brancher sur les deux premier plot en haut a gauche,tu part du meme endroit pour la derivation avec si possible du bon cable,vire tout filtre a l’interieur des prise,installe un filtre adsl sur chaque prise
verifie ton affaiblissement sur degrouptest

edit: tu est pas obliger de partir de ta prise pour la deriv,si cela peut te faire gagner quelques metres tant mieux

Au niveau du cablage j’y connais rien mais c’est une personne qui s’y connait qui l’a fait donc je ne pense pas qu’il y ai de problèmes a ce niveau là!

Au niveau de DegroupTest, j’ai quelques bugs aussi : il y a un semaine j’étais eligible en degroupage total chez tous les FAI avec 16 mega max , je pouvais avoir le téléphone et la télé inclus!
Et aujourd’hui, je ne peux qu’avoir du 4 mega chez 9cegetel, avec quand même le degroupage total. En tous cas je ne peux plus avoir la TV, chez tous les FAI, et chez free, je ne peux rien avoir !

D’où ça peux bien venir ?

donne la longeur de ta ligne et le taux d’affaiblissement

C’est un peu loin, mais il y a une semaine c’est les mêmes chiffres alors comment expliquer le changement?

Longueur de ligne : 3070 mètres
Affaiblissement : 46.05 dB

[edit] Avant j’avais tout en vert, maintenant … > Capture écran <

4 mega pour ton affaiblissement c’est correct ,moi j’ai 44 db avec 3.5 mega

Oue mais avant j’avais la possibilité de 16 mega, et puis là, j’ai rien avec free alors que je voulais m’y inscrire alors maintemant je sais plus quoi faire … ^^ Et surtout je voudrais savoir pourquoi il m’affiche des résultats différents ???

Degrouptest donne une valeur théorique non mis à jour, donc ne pas se fier à leur résultat, chez le 9 comme chez Free, tu as accès à tes cara de ligne ou la vrai valeur est affiché.

Avec 46.05dB a 3000m tu peux avoir 8mbps même plus en Adsl2+.

Pour Free, va directement sur leur site faire une simulation d’inscription

Pour free, j’ai peut-être des problèmes de vue mais même en allant jusqu’à l’étape où il faut donner ses coordonnées perso, il n’y a pas de test … Si tu as un lien … merci ^^

Si tu va jusque là, c’est que tu peux t’inscrire chez Free. :wink:

ben je commence a croire que ca vient d eux car moi aussi , depuis que je suis chez neuf telecom , des que j emet ou recois un appel ca me coupe mon internet!!!!
et moi je suis brancher dans la prise poser par france telecom ( installation tres cleen donc! )

Oue ca doit venir de chez eux … mais en plus des fois ma conection se coupe mais sans explication, je suis pas au tél !