Forum Clubic

Ligne Coupé? Pourtant non? Slamming? - Besoin d'aide --) Freebox

Bonjour

Hyper Probleme à resoudre :

Voila je suis abonné chez free deja depuis presque plus d’un an (non degroupe adsl max). Revenant des cours, ma freebox reste bloqué a son initialisation sur la ligne (etape 2 : Init/Etablissement de la liaison ADSL avant le rectangle elle tourne en rond)

Bon je me suis dis des travaux sur ma ligne etc…

2 jours plus tard toujours rien

J’essaye donc un modem olitec pci adsl que j’avai en rab et bingo celui ci marche nikel avec mes identifiant free donc pour moi c’est la freebox…

Le lendemain j’essaye la freebox d’un ami et bingo elle ne passe pas non plus.

Voila Qu’escequ’il se passe??? je comprend pas.
J’ai essayer la freebox deconnecter de mon ordi directement sur la ligne j’ai tester le hard reboot cela ne marche pas non plus.

J’ai la FREEBOX V4
j’ai penser au slamming mais je ne crois pas car sinon je n’aurai plus du tout acces a internet.

Donc le probleme peut venir d’ou FT? FREE?? tel est la question sui-je le seul a avoir ce probleme?

Du coup j’ ai plus le wifi chez moi ni la telephonie illimité cela me bloque serieusement.

SVP j’ai besoin d’info.

Tu as essayé d’appeller Free ?
Tu tournes en ce moment avec ton modem Olitec ?

A vrai dire je ne vois pas trop :confused: Quand tu as testé avec la FB d’un ami, tu as inséré ta carte Wifi ou non ? Ca pourrait venir d’elle mais j’en doute un peu.

Heu non je ne l’ai pas mise mais de toute facon il me semble que chaque freebox est propre sa n’aurai pas pu marcher (d’après la reponse d’une personne sur un autre forum dont j’expose mon probleme)

Et la oui je me sert du modem pci adsl olitec

j’ai poster le meme topic sur nocky : http://www.nokytech.net/forum/showthread.php?t=80450

je connais pas trop la freebox , j’ai eu l’occasion de dépanner un voisin qui a eu ce même problème , il a fallu rebooter la freebox 4 fois de suite pour qu’elle redémarre .

truc de oufffff , nous avons même pensé que cela venait de la ligne , il n’y avait plus rien.

Débrancher et rebrancher la Freebox 4 fois de suite permet de recharger la configuration d’usine.
Peut-être une mise à jour de la FB qui s’est mal passée.

Voilou j’ai chercher je pense que la reponse est ici :slight_smile:

http://www.freenews.fr/index.php?itemid=3140

juste pour info au passage: il n’est pas possible d’utiliser une autre freebox que la sienne sur une ligne Free. Celles-ci s’authentifient aupres du reseau Free via leur MAC adresse (propre à chaque freebox donc). Donc celle de ton pote ne pouvait d’embler pas fonctionner.

Il parait evident que si le modem olitec fonctionne ta ligne n’est pas en cause. Tu n’a pas trop d’autres choix que de prendre contact avec le SAV free

En non dégroupé c’est possible. C’est d’ailleurs une des premières chose que le SAV Free te demande de faire quand tu les appelles.