Forum Clubic

Liens dans IE6

Je ne peux quasiment plus utiliser mon internet car lorsque je clique sur un lien dans les sites, la main remplace le curseur, puis le sablier, puis plantage.
L’envoi pour connaitre le rapport d’erreur débouche sur un message disant que windows connait pas.
Je pense à un problème avec IE 6.00 ?
Je n’ai pas installé le pack SP2 (problème avec ma carte Nvidia)

si ca peut t’aider http://forum.clubic.com/forum2.php?config=clubic.inc&post=38787&cat=19&cache=&sondage=0&owntopic=1&p=1&trash=0&subcat=0

Salut,

Essaye les quelques conseils de dépannages de cette page :
http://www.d2i.ch/pn/depannage/internet.html

( le probleme étant le clic sur un lien hytertextes , essaye de l’ouvrir en faisant : clic droit sur le lien, puis ‘Ouvrir’, ou ‘Ouvrir dans une nouvelle fenetre’ , ou bien : Clic droit, ‘Copier le raccourci’, puis coller ce raccourci dans le champ ‘Adresse’)

Dans la page ci-dessus, voir en particulier:

Liens hypertextes inactifs
Réparer ou réinstaller Internet Explorer
et visite aussi le lien Technicland . Ce site diffuse un logiciel de dépannage IE6 : Power IE6 V3.0

Soyez sympa les gars ne me répondez pas en me mettant des liens ??? je plante
Merci

:lol:

Je te remets le lien de Mike ( :stuck_out_tongue: ) en texte simple pour que tu puisses faire un copier/coller (Ctrl-C -> Ctrl-V) dans le champ Adresse :

[fixed]http://www.d2i.ch/pn/depannage/internet.html[/fixed]

sinon vérifie ton firewall

Quand tu dis vérifie ton firewall, je fais quoi ?
J’ai Zone Alarm.
Merci

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

[Résolu]
Un passage avec le logiciel REGCLEAN :
http://www.pcastuces.com/logitheque/telechargement.asp?num=44
Et tout est rentré dans l’ordre aprés 4 jours de galère.
Profitez en car je n’ai nulle part trouvé cette solution etb pourtant les personnes avec le même problème sont apparemment nombreuses.

ok
Tu as eu de la chance ( peut-être à cause de ton pseudo ? :whistle: )

Ce post juste pour dire que Microsoft ne supporte plus l’utilitaire RegClean et l’a retiré de son Centre de Téléchargement depuis de nombreuses années ( depuis W2000 il me semble) .

Est-ce que tu sais au-moins sur quelles clés il a agit,

ça a bien marché, car regclean est prévu pour W95 et 98 je crois

justement: c’est ça le point important.
La structure du registre a changé depuis ce temps-là ( pour les Operating System basés NT) c’est pourquoi il faut faire attention. Bon, de toute manière, Lucky4 a retrouvé ses hyper-text , c’est le principal

Je ne sais pas sur quelles clés cela a agit parce que je suis une taupe en informatique…
Mais j’ai essayé un million de trucs avant sans succés…
Heureux les inocents !
Ceci dit si ça craint d’utiliser REGCLEAN merci de me le dire.

oui, personnellement, je ne l’utiliserais plus. La dernière version date de 1998 . Microsoft l’a retirée de son site sans vraiment dire pourquoi . Il en est de même pour Bootvis, l’utilitaire d’amélioration de démarrage : il a également été retiré ,sans prévenir.
Dans les 2 cas, on peut penser que des problemes ont dû etre constatés avec XP, donc prudence.
Voilà