Forum Clubic

Lien vers Boîte de réception Hotmail dans WLM ne fonctionne plus

Comme dit dans le titre le lien vers la Boîte de réception Hotmail dans WLM ne fonctionne plus.

Et ca t insique quoi quand tu clique dessus? Ca lance la fenetre ie ou non?
tu surf via IE ou un autre style firefox etc…?

Excuse moi d’avoir dit aussi peu de détailles…

Quand je clique rien ne se passe et je navigue avec Firefox 2 (navigateur par défaut).

Ca l’a déjà fait avant, ensuite, nickel, mais depuis quelques jours le lien ne fonctionne plus. :arf: Je ne sais quoi aurait pu changer cela.
:neutre:

IE 6.0.29
WLM 8.1
WinXP version failliale (SP2)

Merci! :jap:
Edité le 19/12/2007 à 10:58

essaye d y acceder en lancant directement IE et enallant sur ta page hotmail

si ca passe comme ca, mets a jour ton ie en ie7.0
=> wlm s appuie sur ie pour donner acces a leur site. Ton IE peut etre bancal.
Ca n empeche pas d utiliser firefox en parallele


si tu as un firewall ,essaye depuis wlm en le desactivant à tout hasard..

Cela fonctionne bien!

Je ne peux installer la version 7 d’IE, la validation de windows ne se fais pas.
Je n’utilise qu’IE pour regarder mes messages directement de WLM.

Y a-t-il une autre solution que d’installer la version 7 d’Internet Explorer?

Merci pour tes réponses rapides gremy72! :o)

PS: j’ai essayé en désactivant le pare-feu et sans succès.
Edité le 19/12/2007 à 11:30

mmmh… ta maj se fait pas …
lance un windows update, il doit te manquer certaines choses comme WGA je pense.

Au pire pour pas t embeter outre mesure tu peux desinstaller ton msn en sauvegardant tes contacts :
www.aussitot.fr…

et tes emoticones :
www.clubic.com…

Une fois tes sauvegardes faites, desinstalle Wlm et IE 6
Tu redemarres
Ensuite Réinstalle IE6
www.microsoft.com…

Puis Wlm
www.clubic.com…

Ensuite tu reimporte tes contacts et smileys

bonjour,

La validation WGA n’est plus d’actualité pour Internet Explorer 7 mais il lui imperativement le SP2 de windows.

www.clubic.com…

Il est deja en SP2 :ange:

Il est deja en SP2 :ange:

Bug !:pfff:
Edité le 19/12/2007 à 12:32

Merci! c’est génial qu’IE est maintenant disponible sans validation. C’est mieux que la 6 en tout cas.

Je vais faire une maj de la version 6 d’IE, pcq franchement j’ai pas le gout de m’embeter avec la version 7 d’IE…

Je vais réintaller WLM et on verra après

Merci encore à vous! :wink:

MOn IE était déjà a jour donc j’installe la 7…:frown:
Edité le 19/12/2007 à 20:44

Eh bien maintenant c’est super!

J’ai installer la version 7 d’IE, désinstaller WLM, redémarrrer et le lien ne fonctionne pas et en plus IE7 ne démarre pas quand je veux l’ouvrir.:-@:

Quand je clique sur le lien d’IE7 le sablier du pointeur aparait 1 seconde et une fenêtre aparait et disparait comme un flash.

:’(

Avez-vous des idées? :confused:
Edité le 20/12/2007 à 00:40

J’ai désinstallé la version 7 d’Iternet Eplorer, je suis revenu à la version 6. IE marche nickel.

Mais le lien de ma boîte de réception ne fonctionne toujours pas …:etonne2:

Si vous avez la solution, envoyez-là :wink:

Merci encore! :jap:

Démarrer => executer => faites ces trois lignes une à une

regsvr32 jscript
entree
regsvr32 vbscript
entree
regsvr32 /i mshtml
entree

et reessaye…:pt1cable:

Eh bien non…

Je suis tout à fait désespéré gremy72…:frown:

À vrai dire ca commence a me taper surf les nerfs, ce ptain de lien à la cn! :grrr:

Désolé, il fallait que je le dise. :stuck_out_tongue:

Merci pour tes réponses gremy72, passe une belle journée! :o)

Décidement ! :MDR Garde le moral ! Moi c est ca qui me gene la haut
Passe toutes tes MAJ Windows Update, y compris IE7.
Tu dois pouvoir acceder au web avec, sinon c est la que tu as un probleme ^^
Passe IE en navigateur par defaut et retente d ouvrir ta messagerie via le lien wlm
=> plutot que de pourrir le forum :sweet: Envoie moi en mp si tu veux.
Des que ca marche on postera le resultat

J’ai trouvé! :smiley:

Je suis aller dans Options Internet, pui dans l’onglet Avancé, j’ai appliqué les Paramètres par défaut. :o)

J’ai fait cette manip et comme par magie IE c’est ouvert et a afficher ma boîte de réception! :love:

Merci beaucoup gremy72 de m’avoir aidé ! Tu m’érite un «Résolu»! :super:

Moi aussi j’en mérite un, :yeux4: puisque c’est moi qui la résolu! :smiley:
Edité le 20/12/2007 à 20:42

http://www.malekal.com/fichiers/projetantimalwares/reagir_miniban.gif