Forum Clubic

L'heure de mon pc s'affiche en mode 12h et plus en 24h

Bonjour,

Mon problème est que depuis hier, j’ai l’heure de mon pc qui s’affiche en 12 (a.m et p.m) et je ne sais pas comment on modifie cela…

Même google agenda m’affiche les heures au format américain!!!

J’ai installé google hearts hier, c’est la seule modif…

Si quelqu’un a une idée, elle est la bienvenue.

Merci.

Bice3

:hello:

Panneau de configuration [:fleche] Options régionales et linguistiques [:fleche] onglet [Options régionales] [:fleche] [Personnaliser…]

[:fleche] onglet [Heure]

Format de l’heure : HH:mm:ss
Séparateur horaire : :
Symbole AM : (rien)
Symbole PM: (rien)

Et voilà :smiley:

Edité le 02/10/2007 à 23:39

J’allais le dire… :frowning:

Le temps de trouver un XP ! :ane:


PS : maintenant, si ça ne concerne que Google, c'est quelques parts dans les options de ce dernier. ;)

merci pour votre aide à tous les deux, j’avais oublié que c’était là…

Bonne soirée.