Forum Clubic

Les programmes dans la barre de tache sont tout petits

Bonjour j’ai un petit soucis (c’est le cas de le dire ^^ ), je ne sais pas trop comment j’ai fait sa mais mes icones de programme dans le menu démarrer sont devenue tout petite.

i88.servimg.com…

Pas trop génant, mais je trouve pas sa jolie et j’aime pas cliquer la dessus ^^’ merci d’avance.
Edité le 24/06/2009 à 19:26

Bonjour,
pour ca il faut que tu deverouille ta barre d’outils et que tu regarde ou les separation sont mise. tu dois en avoir une qui est trop grande. Ensuite il te reste juste a les regler.

JTR

Oui c’est ce que j’ai pensé, malheureusement je n’ai que 2 séparateurs (un a droite du menu démarrer et un a gauche de la langue).
Et quand je bouge le 1er (celui vers démarrer) rien ne se passe.

Bon ben a vrai dire je suis dsl mais je ne pourrais pas plus t’aider.

JTR

ça fait ça toujours, même quand tu redémarres ?

Oui, j’ai redémarré pas mal de fois d’ailleurs. J’ai essayé de changer les options, la taille des icones et tout -_- je vois pas trop la.

Quand tu fais clic droit sur la barre des tâches (cette barre du menu démarrer) et que tu vas dans le menu contextuel sur Barres d’outils, qu’est-ce qu’il y a de coché ?

Seulement barre de langue.

Desactive la barre de langue et regarde ce que ca donne.

JTR

j’ai viré la barre de langue, redémarré et … la barre de langue est revenu et j’ai toujours le même soucis -_- je vois pas trop d’ou sa vient …

Salut,

avant d’avoir ce problème, est-ce que la première lettre du programme associé à l’icône était présente ?
Par exemple F. pour Firefox.

Si tu as une option pour afficher icône seulement, pas icône et texte, l’icône aura plus de place,
je pense.

Edit

trouvé sur le net
www.01net.com…

EDIT

ta barre de tâche c’est VISTA ou XP ?
Edité le 26/06/2009 à 12:29

clic droit sur la barre menu démarrer => propriétés cocher grandes icons

J’ai dit barre des taches pas menu démarrer ^^

C’est XP
Edité le 26/06/2009 à 13:19

mon post était sans intérêt :neutre:
effacé…
Edité le 26/06/2009 à 14:47

clic droit sur la barre des tâches ==> Onglet Affichage puis cocher grandes icones

il faut cliquer droit dans la zone de lancement rapide de la barre des tâches,
c’est-à-dire dans la zone de tes 4 icônes visibles sur ta capture d’écran.

Mais il faut que le séparateur ne soit pas collé à la 4ième icône, sinon
tu ne peux pas ouvrir avec le clic droit.

Il faut une partie vide sur la droite de la zone de lancement rapide pour avoir le bon menu du clic droit.
Edité le 26/06/2009 à 14:28

Oui murmel j’ai installé royal black mais le soucis est venu avant.
J’ai réussi a faire ce que tu me disais mais sa me grossit que les icones de la barre de lancement rapide.

donc, je n’ai rien compris à ton problème

ta capture d’écran montre une barre des tâches avec démarrer et 4 icônes.
Je ne vois donc que ça.

que veux-tu faire ?
ça serait bien d’être plus clair. :peur:

désinstalle ton truc black, remets le thème windows XP
redémarre, puis réinstalle ton truc black.

J’ai déja essayé.

Mon problème est que mes programmes (pas ceux de la barre de lancement rapide puisque je ne l’ai pas affiché) sont trop petit,
regarde cette image www.blingblog.info…

VLC, le dossier Zune sont assez grand.
chez moi ils sont tout petit.

Je veut essayer de retrouver ceux la.

c’est surement que tu as trop de programmes ouvert par rapport a la place qu’il y a pour les afficher

ton premier screen est normal c’est l’affichage de la barre de lancement rapide

Non ce n’est pas la barre de lancement rapide!

Ce sont bel et bien mes programmes. Si vous voulez je vous met la barre de lancement rapide + mes programmes.