Forum Clubic

Lenteur,sacades etc...qui viser?

Bonsoir à tous!

Avant de vous raporter mon problème je signale que mon pc était d’une rapidité sans faille :slight_smile:

Depuis quelques jours mon pc est d’une lenteur insupportable à la moindre ouverture d’un logiciel d’un dossier etc il me faut parfois attendre 10s…par exemple pour mieux détaillé mon problème:
-Scan avec CC cleaner attente insupportable de plusieurs minutes de même pour le nettoyage.
-Le changement d’onglet dans firefox on a l’impression que le pc plante 1s et reviens.
-Des que je fais plusieurs choses à la fois pour changer d’application sa fais des mini plantage pareil on a l’impression que le pc va chercher un truc et reviens :arf:
-Tout ce qui est installation de logiciel ou autres est devenus très lente.
-Ouverture du poste de travail dure 5s et je vous parle même pas ajouter/supprimer des programmes.
-Ouverture d’un épisode ou film sur VLC 15s…

Enfin bref tout est plus lent et bien évidemment j’ai visé mon disque dur très vieux (je sais c’est débile d’avoir une bonne config avec un vieux dd :paf:) très très vieux même,il a 5 ans et fait 80go donc je vous donne un ordre d’idée :yeux2:
Mais bon j’ai préféré attendre un peu pour le changer.

Bon c’est bien jolie tout ça mais il y a un “mais” en fait ce qui m’inquiète c’est que parfois j’ai l’impression que c’est le proco car pour les vidéos en 1080p sa saccade un peu et dans crysis la ou je tournais très bien à fond avec le pydon’s shader ben maintenant j’ai chuté à 20 fps et l’autre jour en voulant y rejouer (sa faisait un bail) ben j’ai parcouru un passage ou c’était quasi injouable alors que je suis certains que sa tournait bien avant :confused:

Donc avec ce que je vous ai dit plus haut est ce possible que mon dd influence tant les perf, il est vraiment très vieux et en fin de vie je pense et je le redis mais sa marchait très bien avant.

Merci à vous :slight_smile:

Edit: je viens à l’instant de regarder la vidéo de présentation de 3d mark 11 en 720p et ben c’est impossible mon proco est à 100% normalement ma carte graphique doit se charger du boulot :neutre:

pour ma config c’est juste en dessous.
Edité le 12/06/2010 à 21:30

Personne? :neutre: Quant je suis sous firefox j’ai mon proco qui monte constamment à 100% :etonne2:
Edité le 13/06/2010 à 10:08

Restaure a une date antérieure ou formate :neutre:


Scan d'antivirus et spybot tu as pas fait ?

oi j’ai effectué plusieurs scan minutieux avec avast car bon avec le proco quasi toujours à fond j’ai pensé à ça :neutre:

L’ordi est parfois aussi lent comme si je voulais m’en servir durant un OCCT :confused:

Et spybot ?

je viens de le télécharger je vais en lancer un coup :slight_smile:

Bon c’est la première fois que j’utilise spybot est ce normal que c’est si long -__- non parce que sa fait 1h et je suis même pas à 1/10 des fichiers :paf:

Dans tout les cas je change de DD dans la semaine pour un WD caviar black mais le fait que le proco travaille constamment à 100% c’est bizare :neutre: