Forum Clubic

Lenteur ouverture windows xp

Bonjour

j’ai acheter un ordi, il y a 6 mois.

Dans un premier temps le marchand m’a tout installer et il so’uvrait directement sur le bureau quand je l’allumais, comme il fait les mises ajour en automatique il a changer tout seul la page d’accueil au demarrage maintenant il s’ouvre sur une page bleu ou je dois cliquer sur mon nom pour ouvrir ma session alors que je suis le seul a utliser cet ordi, c’est deja chiant.

  1. je voudrais bien qu’il s’allume directement sur le bureau comme avant sans avoir a cliquer sur quoique ce soit , si vous avez la manip je prends.

  2. il met maintenant plus de 8 minutes a s’ouvrir alors qu’il y a rien de charger dessus , en gros mon disque system fais 250 go et il reste 220 go de place dessus…

j’ai des des partitions sur le disque 1 pour la photo 1 pour le jeu mais il y a rien dedans.

j’ai bitdefender qui se charge de toute la securité ,antivus, pare feu etc… celui de windows a ete desactivé…
j’ai ghost dessus aussi.
j’ai juste installé les logiciels pour mon appareil photo Canon mais j’ai meme pas vidé la memoire de l’appareil sur le pc.

je comprends pas pour quoi c’est si long, comment fait pour y remedier.

comme je suis pas fortiche comment peut on voir les fichiers qui s’ouvre au depart, peut etre est il possible d’en fermer pour aller plus vite au demarrage et surtout lesquels parce que c’est pas evident de les reconnaitre ?

merci de votre attention

je viens de trouver comment virer cette ecran bleu de connexion sur une autre demande donc regler pour la 1 ere question par contre pour la lenteur de connexion je sais toujours pas.

je viens de me connecter ce soir.

temps d’attente pour pouvoir me connecter sur internet ce soir , 12 minutes , ca rame mais apres ca marche bien c’est bizarre.

que puis je faire pour avoir le bureau fonctionel plus rapidement…

merci

CTRL + ALT + SUPP et tu dit nous les processus qui te bouffe le plus de mémoire quand sa ram

j’ai ca en faisant ctrl+alt+supp

47 processus de lancé, derniere ligne processus inactif 97.

j’ai pour les plus gros :

SixEngine.exe 20116ko
RTHDCPL.exe 24276 ko
explorer.exe 26016 ko
NMIndexingservice.exe 13 456 ko
VProTray.exe 20104 ko
wuauclt.exe 35828 ko
WindowsSearch.exe 15660 ko
svchost.exe 27 084 ko
NMindexStoreSvr.exe 20 676 ko
VProSvc.exe 29500 ko

voila pour les plus gros, je voulais tout coller mais ca marche pas…

merci pour votre aide…

up

10 minutes pour atterir sur le bureau avec tout qui marche , c’est trop long .

Ca fait un moment dsl mais je répond quand même :

Perso je supprime tout la dedans donc ici je supprimerai pour tester :

SixEngine.exe 20116ko
RTHDCPL.exe 24276 ko
NMIndexingservice.exe 13 456 ko
VProTray.exe 20104 ko
wuauclt.exe 35828 ko
WindowsSearch.exe 15660 ko
NMindexStoreSvr.exe 20 676 ko
VProSvc.exe 29500 ko

et oui c’est radical !!

Va dans démarrer et exécuté, tape msconfig puis dans l’onglet démarrage et la enlève déjà ce que tu connais et que tu n’as pas besoin au démarrage (comme windowsSearch par exemple).

Après tu peu noté ce que tu a en plus ici je t’indiquerai ce qui est jartable ^^