Forum Clubic

Lenteur d'XP au démarrage

Bonjour,
Depuis une semaine mon PC bât des records de lenteur au démarrage d’XP. J’en suis à plus de 6mn entre le moment ou je le met sous tension et le moment ou je récupère la main sous XP.
Actions déjà réalisées :

  • Défragmentation bien sûr !
  • Nettoyage registre avec CCLEANER
  • Scan avec ADAWARE
  • Anti virus à jour

Je précise qu’après le démarrage les performances sont à nouveau bonnes. Egalement après le démarrage très long, si je redémmare le PC sans le mettre hors tension (DEMARRER ==> ARRETER L’ORDINATEUR ==> REDEMARRER) le PC redémarre en 1mn30 (ce qui est conforme à ces performances d’origine).
J’ai constaté que la lenteur est provoquée par une occupation permanente du disque (la charge processeur ne monte pas au dessus de 60%). Cela me fait penser à un problème de fichier système qu’XP devrait reconstruire à chaque démarrage, mais ce n’est qu’une supposition.
Avez vous déjà eu ce type de problème et à part un formatage complet de la parttion système, avez vous une idée ?
Merci à tous pour votre aide…

essai de desactiver tes programmes qui se lancent au demarrage via msconfig dans la commande executer

Salut,
Je viens juste d’avoir le même souci sur une machine, diagnostique : disque dur HS.
Télécharge HDTune et teste ton disque dur…
Amitiés
Janus

Essaie ca: http://premierpassurlenet.ifrance.com/pcforme/windows%20lent.htm et tiens moi au courant. ATTENTION: y a des risques de tout perdre, comme c’est spécifié sur le site. Sauvegarde tes données