Forum Clubic

Lenteur d'extinction phénoménale - Pouvez-vous m'aider, je pète un plomb

Salut a tous,

Avant "dexposer" mon problème , je tiens a dire que je ne posterais pas ce message sans etre passé par notre cher ami GOOGLE…mon problème:

Depuis quelques jours mon pc est très très très lent a s’éteindre (5-10 min), comme je vous l’ai dit j’ai tout essayé:

-Google : Beaucoup de problèmes similaires au mien, mais pas de solutions.

-Bootvis: Aucun changement

-Registre: HKEY_CURRENT_USER/Control panel/desktop
HKEY_LOCAL_MACHINE/System/CurrentControlset/Control
Etc…
Etc…

-Rootkit: Aucun résultat

-Antivirus: Aucun résultat

-Msconfig: Aucun résultat

-Spybot: Aucun résultat

-Suppression des $ windows: A votre avis? aucun résultat

-Etc… .

Bref c’est la galère, si quelqu’un serait en mesure de m’aider un peu je lui en serait extrêmement reconnaissaint. Ca se trouve la solution est devant mes yeux et je ne la vois pas…mdr…

Merci A+ :grrr: :confused: :??: :neutre: :pt1cable: :wink: :riva:

et j’allais oublier:

-Regseeker, Ccleaner, defragmentation, Nettoyage disque, en gros je lui ai fait la totale a mon pc il est brillant de l’intérieur…mdr

:pt1cable: :pt1cable: :pt1cable: :pt1cable: :pt1cable:

colle dans un .reg
Windows Registry Editor Version 5.00

; Accelerez la fermeture des applications

[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control]
"WaitToKillServiceTimeout"="2000"

[HKEY_USERS\.DEFAULT\Control Panel\Desktop]
"AutoEndTasks"="1"
"HungAppTimeout"="2000"
"WaitToKillAppTimeout"="2000"

[HKEY_CURRENT_USER\Control Panel\Desktop]
"AutoEndTasks"="1"
"HungAppTimeout"="2000"
"WaitToKillAppTimeout"="2000"

et au pire install çà
UPHClean (1.6 d) sur le site crosoft

merci de ta réponse, j’ai exactement fait que tu m’a dit mais rien n’y fait c’est toujours la même chose…désolé de demander ca, mais aurait une autre idée qui te passe par l’esprit???

Tu débranche la prise :lol:
C’est ce que je fait quand il met trop longtemps des fois :lol: :MDR

Je pense que tu as dû vérifier, mais on ne sait jamais :
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Memory Management]
ClearPageFileAtShutdown doit être à 0

Merci à tous en particulier à GCC qui m’a donné donné la solution

Vive l’entraide et VIVE CLUBIC…mdr

a+

:clap: :clap: :clap: :clap: :clap: :clap: :clap: :clap:
:clap: :clap: :clap: :clap: :clap: :clap: :clap: :clap: