Forum Clubic

Lenteur de mon pc

Depuis quelques jours mon ordi est lent, j’ai vérifié avec Kasper Sky et tout est normal, j’ai vérifié avec Spybot and S&D tout est ok aussi avec Advance Uninstaller Pro …rien , qu’elle autre vérification puis-je faire ?

Voici ce qu’indique mon ordi sur information et outils de performance:

Mon ordi est un HP
Windows 7 Édition familiale Premium
Processeurs AMD Sempron 140 Processor
Mémoire vive3,00 go
Graphiques jeux 1407 Mo total de mémoire vidéo disponible
Disque dur principal 226GB libre sur 286 GB
Graphique NVIDIA GeForce 6150E nForce 430

Merci d’avance…

tu as un seul antivirus d’installé ?
c’est souvent du à plusieurs antivirus sur une meme machine

sinon un petit scan avec AdwCleaner ne ferait pas de mal :wink: --> general-changelog-team.fr…

pas de nouveau logiciel installé ou pilote mis à jour ?

tdskiller ? je connais pas celui là !! :jap:

Merci à vous tous, je ne télécharger rien si ce n’est que les mises à jour automatique de Windows!! Je vais enlever SPYBOT car vous tous indiqué qu’il ne ser plus à rien, j’avais déjà Adaware mais vu que c’est un antivirus aussi je l’avais enlevé, mais je vais télécharger adwcleaner ou malwarebytes.

Merci bien et bonne semaine.

Bon c’est déjà 80% plus vite, Malwarebytes est maintenant sur mon PC mais adwcleaner que j’ai télécharger à fait les vérifications mais je ne le retrouve pas sur mon PC ??
TDSSKILLER ? De quoi s’agit-il au juste ? J’ai déjà Kaspersky, es-ce que c’est un complément à Kaspersky ?

Merci bien

À «jeje07bis et lejeferson» Il y a quelques jours après avoir activer (scanner) malwarebytes et corriger ce que le programme me demandait, tout était redevenu ok à 100%. MAIS aujourd’hui quand j’ouvre mon ordi on indique ceci:

««C:ProgramFiles (x86) Settings ManagersystemKsysapcrt.dll»» n’est pas conçu pour s’exécuter sous Windows ou il contient une erreur. Veuillez installer de nouveau le programme à l’aide du support d’installation d’origine ou contacter…etc

Alors je clic 2 fois sur OK et mon ordi s’ouvre normalement !!! Que dois-je faire pour règler cette situation ? J’ai l’original de Windows 7 Édition Familiale Premium(32 bits) mais après vérification je ne trouve pas ce Program Files sur le cd…

Merci

OK problème réglé en téléchargent AdwcCleaner et lancer un scan et nettoyer par la suite…

Merci d’avance.

Bon le problème est revenu après 15 jours, j’ai beau lancé adwcleaner, malwarebyte tdskiller, Kaspersky et aussi vérifié avec advance uninstaller…ils n’ont rien trouvé, y-a-t’il autre chose que je devrais vérifié ?

Bon c’est à n’y rien comprendre, ces soir tout est redevenu ok, mon ordi roule TRÈS bien et je n’ai rien fait!!