Forum Clubic

Lenteur avec une bonne config incompréhension

Bonjour,

Voila je me suis payé une bonne configuration pour jouer dans le jeux mais aussi pour que Windows réagisse rapidement malheureusement je ressent quelque lag qui embêtent vraiment, le démarrage lent on sent qu’il faut que les DD prenne de la vitesse…
Bref je post un rapport EVEREST pour vous demander que reste-t-il a changer pour une configuration stable et rapide .
Merci d’avance !

Résumé:
Type de processeur QuadCore AMD Phenom II X4 Black Edition 965, 3400 MHz (17 x 200)
Nom de la carte mère Asus M2N68 (4 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Chipset de la carte mère nVIDIA nForce 7xxx-6xx, AMD K10
Mémoire système 3072 Mo (DDR2-667 DDR2 SDRAM)
DIMM1: Micron 16HTF12864AY-667D4 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM2: G Skill F2-5400PHU1-1GBNT 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: Nanya NT1GT64U8HB0BY-3C 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Type de BIOS AMI (06/03/09)
Port de communication Port de communication (COM1)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo ATI Radeon HD 4800 Series (1024 Mo)
Carte vidéo ATI Radeon HD 4800 Series (1024 Mo)
Accélérateur 3D ATI Radeon HD 4890 (RV790)
Moniteur Hyundai IT X93W (Analog) [19" LCD] (X930WE8006854)

Multimédia:
Carte audio ATI Radeon HDMI @ ATI RV770/790 - High Definition Audio Controller
Carte audio nVIDIA MCP67/68 - High Definition Audio Controller

Stockage:
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur IDE Contrôleur IDE standard double canal PCI
Contrôleur de stockage AM4RI3EX IDE Controller
Lecteur de disquettes Lecteur de disquettes
Disque dur MAXTOR STM3320613AS ATA Device (320 Go, 7200 RPM, SATA-II)
Disque dur MAXTOR STM380215AS ATA Device (80 Go, 7200 RPM, SATA-II)
Lecteur optique EFORIXI CLUZKL6 SCSI CdRom Device
Lecteur optique TDK DVDRW0404N ATA Device (DVD+RW:4x/2.4x, DVD-RW:4x/2x, DVD-ROM:12x, CD:16x/10x/40x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions:
C: (NTFS) 76318 Mo (36248 Mo libre)
D: (NTFS) 298.1 Go (99.0 Go libre)
Taille totale 372.6 Go (134.4 Go libre)
Edité le 17/12/2009 à 21:36

la vache tu fait collection des marques de ram ? xD

très bonne config, pourrais tu détailler les pertes de puissance ?

Haha exact mais les ram on étaient achetées petit a petit ^^

Sinon un démarrage lent et des lags , enfin il n’est pas aussi réactif qu’il devrait l’être je pense vraiment que les disque dur de forme 3,5" donc une couche ne suffise pas ou pas assez rapide :confused:

En fait en général c’est windows qui est lent donc je pense que le disque dur n’est pas adapté a une configuration dite : “gamer” ^^"

Merci beaucoup pour vos réponses ^^
Edité le 17/12/2009 à 21:54

un démarrage lent, de la lenteur pour parvenir au dossier, oui, cela viens du dd.
et si tu l’entend gratter pendant la lenteur ou le lag, c’est sur à 100% que cela viens de là. ^^

si c’est adapté pour le gamer tant fait pas, c’est simplement les maps ou la partie qui vas ce charger un peu moins vite qu’avec un excellent dd, ingame la différence est vraiment minime.

Perso j’ai aussi un dd qui gratte mais ça me suffit largement, ça me dérange pas d’attendre quelques seconde en plus…
Edité le 17/12/2009 à 21:59

Gratté voila tu a tout résumé en un mot c’est dommage car dans les jeux sa me limite aussi affichage de texture …:confused:
Tu me proposerais quoi par exemple de disque dur vers les 500Go plutôt rapide ?


Oui voila car coté jeux sa tourne plutôt pas mal ;) A part gta 4 quelques mini lags mais sa c'est normal le DD affiche tressss lentement ;D

Seagate 7200.12, Samsung F3…

C’est clair que tes vieux DD font un peu tâche dans ta config :wink: (et puis bon Maxtor…)

ho ho on crache pas sur maxtor, à l’époque c’était bien :o
^^

Pour gta4 tu joue en 32 bit ?
Edité le 17/12/2009 à 22:04

Ok j’avais repérer un “Samsung Spinpoint F3 S-ATA - 500 Go - 16 Mo” sachant que ma soeur a elle un “Samsung Spinpoint F1 S-ATA - 500 Go - 16 Mo” acheté a l’époque et que son pc bien qu’un config modeste 2gb de ram amd 5600+ est ultra reactif sous windows mieu que le mien donc …

J’étais deg. mais apparemment il ne manque plus que sa a changer :slight_smile:


[quote="_xpi"] ho ho on crache pas sur maxtor, à l'époque c'était bien :o ^^

Pour gta4 tu joue en 32 bit ?
[/quote]

Oui windows 7 32bits :wink:

Quelle époque? [:paysan]

Enfin là le souci c’est surtout la génération et le fait qu’il semble donner des signes de faiblesse :wink:


[quote="anterior"] Ok j'avais repérer un "Samsung Spinpoint F3 S-ATA - 500 Go - 16 Mo" sachant que ma soeur a elle un "Samsung Spinpoint F1 S-ATA - 500 Go - 16 Mo" acheté a l'époque et que son pc bien qu'un config modeste 2gb de ram amd 5600+ est ultra reactif sous windows mieu que le mien donc ... [/quote] Surtout que le F3 500Go est bien plus performant que le F1 500Go :D

Allala j’espère que sa va être bien niveau réactivité, le seul problème c’est de savoir si on peut transvaser windows 7 d’un DD a un autre ^^’

Vraiment super vos réponses ! :smiley:


franchement : [www.grosbill.com...](http://www.grosbill.com/index.php3?site=Clubic&page=http://www.grosbill.com/4-samsung_spinpoint_f3_500_go_7200_t_m_sata_ii_16_mo_cache-97947-informatique-_disque_dur?utm_source=Clubic&utm_medium=cpc&utm_campaign=97947-informatique-_disque_dur)

44Euros c’est abordable surtout pour noël :smiley:

ha, les minis lag, ça viens de là pour ma part, quand j’était en 32 c’était affreux sous ce jeu, en 64 c’est le pied !
si tu as la possibilité de testé en 64 sur ta machine, la différence sera flagrante :wink:

a l’époque ou il y avait que ça ! :o
^^

Avec un outil de clonage genre Ghost pas de souci normalement

J’aime pas trop les version 64bits en plus j’ais que 3Gb de ram :wink:
Edité le 17/12/2009 à 22:24

L’époque où j’ai préféré rester chez WD alors que le Maxtor de mon père était en train de mourir… :smiley:

Ok je retiens le nom du logiciel la je pense commander le disque dur que tu ma conseiller en plus il ira 33% + vite que chez ma soeur sa sera le pied :sunglasses:
Maintenant coté ghost advienne ce qu’il adviendra :stuck_out_tongue:

Merci pour la combine =)


Au fait ghost a l'air dur a utiliser je viens de voir là ^^'''''

c’est normal que sa lag, le processeur n’est pas compatible avec la carte mère :o

Le plus gros processeur que tu peux mettre dessus c’est un X4 955 BE
www.asus.com…

à l’époque que j’en voyais une dizaine par semaine que la plaquette électronique fini ou qu’ils jouaient de la castagnettes ? :sarcastic:
Edité le 18/12/2009 à 07:19

Ba j’ais flashé le bios et tout a marché je sais pas maintenant t’es sur que c’est la carte mere ?

Si je me fie à ce qui est écrit au dessus, oui c’est ta carte mère

parfois, sa arrive qu’il ne sont pas reconnu, mais fonctionne (mais pas à sa pleine capacité). Juste pour le fun, prend CPU-Z et fait un screenshot du premier onglet

screen ok dans moins de 30 secondes :stuck_out_tongue:

edit : voila : http://www.noelshack.com/up/aac/cpu-796e3c8652.jpg
Edité le 18/12/2009 à 19:27