Forum Clubic

Lecture de disque sous Vista 64 bits

salut,

j’ai un problème : lorsque j’incère un disque dans mon lecteur , vista met un temps fou a le détecté, ensuite il met également beaucoup de temps à l’ouvrir et à copier des documents sur mon ordinateur.
y a-t-il une solution pour éviter de perdre tout ce temps ?

voir ma configuration dans mon profil.

merci d’avance

a+

Ça le fait avec tous les disques ?
Ça le fait uniquement sur Vista 64 ?

Explore ces pistes et donne-nous les résultats.

ça le fait avec tout les disques et uniquement avec vista 64. j’ai essayé avec un autre ordinateur qui a XP et sa marche.
j’ai entendu parler des indextions. es-que cela viendrai de ceci . ( je sais pas vraiment ce qu’est les indextions ).

Il parait que le sata ahci peut poser des problèmes avec les lecteurs optiques.

y a t-il une solution pour règler mon problème ?

Aller dans le bios et voir si tu as des trucs qui se rapportent à SATA/ AHCI. Si oui, change “ahci” par “ide”.

Si ça démarre plus, remet en Ahci.

ok , merci
je vais essayer cette manipulation vendredi car j’ai un copain qui connait un peu plus l’informatique que moi et pourra aller voir dans le bios , car moi je sais pas faire.
je te dirai le résultat de cette manipulation.

a+

je suis allé dans le bios et je ne peut pas interrargir dans les options que tu m’as proposé.
sais-tu pourquoi ?

bonjour j’ai eu le même soucis et c’étais le disque dur qui m’avais laché. Pour info pour arrêter le search indexer qui je suis sûr n’est pas en cause démarrer / executer /msconfig puis dans l’onglet service tu coche ou décoche Superfetch mais un redémarrage est nécessaire. Change déjà ton dd puis fait un essais mais je suis casi sûr. Dans tes ressources regarde si tout est correcte quand même

c’est mon lecteur cd dont je parle

c bon , problème régler.
merci comme même pour votre aide