Forum Clubic

Lecteurs réseaus qui ne se reconnecte pas ?

bonjour voila mon probleme, je possède un pc de salon relié en réseau Wifi avec mes 3 autres PC. ce PC est sous Win XP SP2

j’ai creer des lecteurs réseaux pointant vers différenrs ressources de mes pc, le probleme c’est qu’a chaque redémmarage, les lecteurs réseau sont bien présent mais ont une petite croix dessus, il faut que je clic dessus pour qu’ils soient disponibles.

C’est pas bien grave vous me direz, mais pour moi si, car au demmarrage, un logiciel media center se lance automatiquement “Meedio” et comme mes lecteurs réseaux ne sont pas réèllement connectés, ils ne sont pas disponibles dans cette application.

Je suis obligé à chaque fois de sortir de Meedio recliqué sur tous les lecteurs réseaux et relancé Meedio c’est un peu pénible.

Cela viendrait t’il du fait que je suis en Wifi, et que la connexion n’a pas le temps de se faire au démmarage

Bonjour,

Avec mon portable, j’ai la même chose que toi.

Il faut que je clique dessus et que je rentre le mot de passe pour être connecté.

Sur chaque PC j’ai un compte different avec les droits administrateur sans mot de passe.
Sur chaque pc le compte administrateur a le même mot de passe.
J’ai créer mes lecteurs sous mes comptes de connexion avec connexion avec un user different (administrateur).

A partir du moment où je me suis connecté sur un lecteur, tous las autres sont valides.

Donc peut être pour toi un truc dans le même genre ?

Finalement, tes machines ont-ils tous le meme user/mot de passe ?

A+

Moi je n’ai pas besoin de mot de passe, il suffit de cliquer dessus et de faire rafraichir, pour qu’ils soient dispo

Je pense que les lecteurs essayent de se monter avant l’etablissement de la connexion wifi.

Entre nous le Wifi c’est vraiment pas top. notemment pour prendre en main via vnc.