Forum Clubic

Lecteur vidéo has been (page 2)

Yop j’ajoute mon petit grain de sel !

Les +

Honettement, les mec, j’ai tester pas mal de service video, et niveau qualité d’image, par rapport au taux de compression, vous etes les meilleurs.

Les - ( certain poins sont vraiment annodins, d’autre non ).

Le fait de ne pouvoir vraiment regler le sons avec précision.
La lenteur du site ( des fois plus de 8sec pour ouvrir une page )
L’incrustration du logo jeuxvideo.tv lors d’un embed
Le plein ecran impossible sauf si une a une machine de guerre ( inérent au format flash ).

Maintenant on passe au - - :

Le probleme, c’est que voila, on a une video en divx, on l’envoit sur le site, cela prend 40 minutes, puis ensuite il faut 20 minutes d’encodage.

Puis ensuite, ce retrouver avec une video en format flash, que le pc de l’utilisateur doit décoder ( d’une manniere merdique en + ).

Pourquoi ne pas ce mettre d’accord, et utiliser un stream en divx ?

J’ai le même problème que sité précédemment, impossible de lire vos vidéo ça s’arrête toutes les 2 secondes, quelque soit le navigateurs. Résultat? Ben je passe de moins en moins sur clubic, car je vais chercher mes news là ou je peux aussi lire les vidéos normalement.
A vous de voir…

'taing mais les video qui s’arrete toutes les 5 sec si pas toutes les secondes… :riva:

et meme en SD ça pose probleme… :riva:

Le lecteur video en lui même est excelent mais la depuis quelque jours, c’est plus regardable. Il y a des freeze sans arret et ca deviens très énervant !
Il faut vraiment faire quelque chose cluclu car avant ca marchais vraiment bien…

PS : Ca ne viens pas de ma connexion (sur à 100%)

Pareil que Senka, et on est pas les seuls à le dire.

Est-ce que Clubic est au courant de ce problème ?

Bonjour,
Je constate que le lecteur vidéo de clubic est toujours aussi mediocre… :op
Or cela fait quelques temps que cela dure…impossibilité de les regarder correctement suite a un figeage complet de l’image suite au fait que le streaming ne fonctionne visiblement qu’en mode dégradé :ane:
Que comptez vous faire pour rectifier cela? Cumulé au fait que les téléchargements (sans gigaget…) sont purement catastrophiques, ca sent bon les problemes techniques chez Clubic :nexath :wink:

Les problèmes concernant les vidéos sont en cours de résolution et vous devriez ressentir d’ores et déjà une amélioration.
Est-ce que vous pourriez me le confirmer/infirmer ?

Merci à nouveau en tout cas pour nous remonter ces problèmes.
Je vous rassure, nous lisons consciencieusement tous vos posts.

Bonjour Beary,

Je confirme, pour ma part j’ai senti une réelle amélioration, pour ainsi dire aucun lag ni pause. Donc c’est tout bon.

Un grand merci pour votre réaction et pour le bien du site :super:

je confirme les dires de xxblade: ca marche niquel à present :jap:
Bravo pour votre taf :wink:

Bonjour,

Le lecteur vidéo recommence à lagger sérieusement…je ne sais pas si vous êtes dessus en ce moment mais il est vrai que cela devient pénible. Du coup je vais de plus en plus voir les vidéos sur d’autres sites comme pas mal d’autres clubiciens je suppose…Vraiment dommage :neutre:

Bonjour,

Effectivement, le lecteur déconne aussi chez moi, impossible de regarder une vidéo sans au minimum une dizaine de coupure.
Ça reste rageant quand on essaye de voir très bien réalisée.

J’ai quand même 7 Mb/s en download.

Si ça c’est pas assez pour faire fonctionner un lecteur vidéo. :jap:

@+ et merci l’équipe pour votre boulot ! :clap:

Un petit up car ce bug est quand même bien lourd, je ne peux regarder aucune vidéos.
Du coup mon interêt pour clubic = 0.

J’espère que vous trouverez une solution.

pas d’améliorations ?

sur firefox le lecteur marche une fois sur trois… sur IE on dirait que ça fonctionne mieux… :nexath
soit on met du son soit on le coupe, mais pas moyen de régler le niveau sur le lecteur…

Moi, j’ai de la chance !!! J’en vois une de temps en temps :bounce: