Forum Clubic

Le wifi passe mais pas d'internet

salut . voilà mon problême , j’ai un pc qui est en wifi un autre pc est en connexion réseau avec rj 45 , sur celui avec le wifi la connexion est bonne puis-que l’icone lume vert mais je n’ai pas d’accet à internet ? la clé wifi est une asus en usb et le modem est un philips bleu pour une conexion chez begacom . merci d’avance pour vos réponce :wink:

re salut . c’est le fait d’étre belge ou je n’ai pas bien expliquer ma question ? :wink:

ou es brancher ta clef?

salut lustu . la clés ,est bramchée sur un port usb arriére de la tour .mais j’ai déjà eu acccet au net avec cette clés wifi et sur le même pc . c’est le lendemain que tout a fourer car j’ai fais un reseau de petite entreprise avec un portable sans connexion sur le portable juste avec un cable rj45 . et là , sur la tour je n’ai plus eu d’internet . c’est le reseau local qui aurait pu faire fourer le wifi ? merci pour ta réponse
Edité le 01/03/2008 à 23:13

J’ai du mal a suivre:pt1cable: on va recapituler.
Si j’ai tous compris tu as une tour (PC1) que tu connecte en wifi a ta box à l’aide d’une clef USB asus, et tu as un autre (PC2) connecter par un cable RJ45 et tu as fait un reseau avec un portable(PC3) et c’est depuis que ça ne marche plus?
Confirme moi ou précise merci.
A+

salut lustu tu a bien tout compris c’est exactement ce que tu résume mais le portable n’est pas surla box donc sur le pc1 il y a une clés wifi et un réseau en rj45 . merci pour ton aide
Edité le 02/03/2008 à 19:25

Si là aussi i j’ai tous compris tu utilise PC1 comme passerelle pour le portable?

hello c’était juste pour partager l’imprimante qui est sur le pc1 , pour moi imprimer un document office du portable . mais comme ce n’est pas chez moi , je n’ai pas eu le temps de finir le partage d’imprimante . mais depuis il n’y a plus d’accet au net sur le pc1 . et pourtant l’icone du wifi dans la barre des taches est bien vert :@:@
Edité le 02/03/2008 à 23:31

Relance l’assistant de configuration de reseau?
Tu as du là supprimer au lieu d’en creer une autre.
Essais et tien moi au courant
A+

hello lustu . ok mais comme c’est chez mon frére , je te donne des nouvelles dans 3 à 4 jours . chez moi je suis en réseau local via un routeur adsl avec vista et xp pro je configure mon réseau en quelques minute , et chez mon frére, je me plante sur 2 xp :@ encore merci :wink:
Edité le 04/03/2008 à 01:22

hello lustu . voilà j’ai suprimer les dossiers du partage du portable et j’ai réinstaller le pilote de la clés wifi avec son logiciel et la connexion est bonne :wink:
Edité le 02/04/2008 à 21:26