Forum Clubic

Le son sort de mon unité centrale

[RESOLU]Bonjour à tous. [RESOLU]( je suis nouveau sur le forum)
J’aurais voulu savoir pour mon problème. J’ai le son qui sort de mon unité centrale au lieu de sortir des enceintes.:o(
Je suis sous vista integrale…

Merci pour vos réponses…:smiley:

PS: je ne sais pas si j’ai poster au bon endroit.
Edité le 25/03/2009 à 13:21

:heink: comment ça “sort de l’unité centrale” !?! tu ne veux quand même pas dire que tout ce qui est son passe par le petit speaker du système ? :etonne2:

Beh le son sort su le coté de ma machine hors je crois que c’est là que j’ai ma carte son…
(J’avoue c’est bizarre) et quand je branche mes enceintes j’ai le son qui sort aussi bien des encenites que de la machine et c’est assez contraignant.

Un coup ça ne sort pas des enceintes, un coup ça sort des enceintes et du speaker…? c’est quoi la vrai version finalement?

Je vais réexpliquer mais je ne sais pas trop comment exposer le probleme…
sans rien avoir fait de paticulier, je me retrouve avec l’audio qui sort de l’unité centrale, en plus du son des haut-parleurs…!
Et du coup je ne peux pas couper le son et ca ne me convient pas (surtout pour le soir).

Désolé si je m’exprime mal et merci pour vos réponse futures…

Que la carte son elle-même émette un…son :paf: est impossible,ça ne peut donc venir que du petit haut-parleur du système (qu’on appelle aussi buzzer parce qu’il est chargé de transmettre les éventuels bips signalant des erreur dûs au matos)

Et à part un mauvais branchement,genre le buzzer raccordé à la carte son,je ne vois pas d’explication :etonne2:

Sort le manuel de la carte-mère,et vérifie si le buzzer est branché au bon endroit :neutre:

va savoir si le gars il ne parle pas du caisson de basse …

ou alors oui le speaker à 2 balles de l uc mais la le branchement sur la carte son c est fort !

Ok merci pour vos réponses. Je vais voir. Est-il possible aussi de desactiver le petit haut parleur systeme pour faire en sorte que le son ne sorte que des enceintes?
L’informatique et moi ca a jamais collé.:nexath

merci

Ca y est j’ai réussi!!! :clap:En effet j’ai démonter mon UC et j’ai trouvé 2 fils reliés du speaker à la carte mère. Je l’ai débranché et plus aucun problème. I am happy.lol
Je vous remerci à tous:hello:

Heu comment met-on “résolu”?

euh le probléme c’est que si tu a un défaut sur ton pc tu naurra pas le bip de démarage donc si tu na pas de bip tu ne le saura pas spour sa quil est la le speaker :jap:

OK merci à Dota666 pour cette mise en garde, mais c’est pas grave (mon ordi c’est un vieux coucou).
Je peux plainement profiter de mon ordi maintenant^^.

Cool :jap: