Forum Clubic

Le scan d'AdAware bugue systématiquement

Bonjour,

Suite à mon post d’hier “Bug sur Win98SE par AdAware”, j’ai désinstallé
puis réinstallé ce logiciel.
Cette fois-ci je n’ai plus de bug sur mon système :slight_smile:
Par contre l’analyse par AdAware s’arrête au bout de deux minutes, même après avoir inactivé Kaspersky et Spybot. Il affiche “Occupé” (busy). Cet affichage survient alors que AdAware analyse “les favoris d’Internet Explorer”.
Il a eu le temps de détecter 86 “objets critiques” mais il ne m’est pas possible d’y accéder vu que le scan de AdAware bugue chaque fois.

Merci d’avance pour votre aide.

F.

Même problème que toi, mais moi il plante au bout de 75 fichier scanné mais sans avoir trouver d’objet ou autre!

J’ai jamais trouver la solution!

Et si tu lance seulement Spybot ca donnes quoi ?? :??: :??: car les deux logiciels font la même chose :smiley:

Teouf : Spybot et AdAware sont deux antispywares mais ils ne fonctionnent pas du tout de la même façon :smiley:
Comme pour koerby, mon AdAware se plante au scan.

F.

essaye un scan online sur Ewido, juste pour voir si tu ne serais pas infecté, auparavant vide le cache de ton navigateur (cookies, fichiers temp, historique…)

Free Malware Scan
http://www.ewido.net/en/

Merci du renseignement, je ne savais pas qu’ils fonctionnaient différement :clap: :clap:

Pour le “fonctionnement” de AdAware et de Spybot, j’aurais dû dire : ils sont complémentaires. En tout cas c’est ce que j’ai lu plusieurs fois :confused:

Ewido n’est pas configuré pour Win98SE. De toute façon, j’ai fait des tonnes de scan, rien d’infectieux dans ma bécane.

J’ai Spybot mais j’aimerais bien qu’AdAware fonctionne. C’est déjà arrivé qu’il buggue comme ça ?

F.