Forum Clubic

Le pc qui plante :(

Bonsoir tlm

j’ai un gros soucis, quand je demarre le pc defois il reste bloquer, le curseur ne bouge pas ?? ou bien quand je joue
ou un 3 dmark pour tester ou bout de 5 min l’image reste figé, le pc est bloquer…oubligé de rebooter…

j’ai formater le pc plusieur fois, mais ca le refait , je pense que c’est un probleme materiel…

voici la config pour vous aider

carte mere asus p5ne- sli
dual core e 6850
2x 1 go corsaire ddr 800
asus 8800 gts 512
alim 500 w antec ne
1 dd raptor de 74 go pour le systeme
2 dd wistern digitale de 500 go

voila j’attends vos reponses avec impatience et merci d’avance :slight_smile:

apparement c’etait mon bios qui etais mal regler, je l’ai tester au 3 dmark pendant plus de 30 min
et c’est niquel, je retesterai tout ca demain

a faire a suivre …
Edité le 20/01/2008 à 01:23

Bonjour à toi,

Sujet donc clos?
Pour ma part je dirais tout de même qu’au vu de ce que tu dis, cela reste vaste Ca peu très bien venir de ta carte mère/bios, de ta carte graphique (qui chauffe trop?), d’un problème de shyncro mémoire? Tant de chose à tester.
vient nous reconfirmer si ton pc refonctionne correctement. Dans le cas contraire nous verrons à te fournir différentes manip pour tester ta machine^^.

he bien on dirait que tu as la solution lol bravo :):slight_smile:
Edité le 20/01/2008 à 01:30

Arf j’ai crier victoire trop vite…

defois au demarrage l’ecran reste figé je ne peux plus bouger le curseur, ou bien dans 10 min au jeu c’est idem…

au niveau de la temperature je pense que tout es normal, la carte graphique est a 72 °c en full

maintenant je ne sais plus quoi faire…

Bonjour,
Avant toutes choses, as tu vérifié tes barrettes mémoire avec MemTest ?
www.memtest86.com…
Tu prends 10 minutes pour te créer un CD de test avec l’ISO que tu peux télécharger sur leur site, et rapidement tu pourras vérifier avec certitude ces éléments de ton PC.

Par contre 2 questions :

  • Depuis combien de temps possède tu cette config ?
  • Est-ce que tu es en overclocking ?

Tiens nous au courant.

merci pour vos conseils

j’ai trouver la cause a tous mes problemes ^^

il fallait juste flasher le bios, la je l’ai tester depuis quelques heures et ca fonctionne niquel

merci encore ^^