Forum Clubic

Le nioob à aider ! - Overclocking E4300

Bonjour !!!

Je le sais il y a déjà 1000 topics de ce sujet et c’est bien pour ça que je demande de l’aide… :??:

Je suis dans l’informatique mais mon domaine reste les réseaux d’entreprise et coté overclocking je suis plus que débutant…
Je sais me débrouiller dans un bios mais quand on sait pas QUOI faire c’est pas si simple… :sweet:
Avec une configue à 1800€ je voudrais pas faire de “grosses” bétises !!! :riva:

La voilà :

CM : ASUSTeK P5B Deluxe/WiFi-AP (Intel P965 Express) - ATX
Pro : Intel Core 2 Duo E4300 - Dual Core ! Socket 775 FSB800 cache L2 2Mo
Mem : Corsair TWIN2X2048-6400C4 - 2048 Mo DDR2-SDRAM PC6400 XMS2
CG : ASUSTeK EN8800GTS/HTDP/640MA - 640 Mo TV-Out/Dual DVI

Après plusieurs heures de recherche sur un bon paquet de forum j’ai réussi à m’embrouiller plus qu’autre chose…

ex : FONCTIONS A DESACTIVER :

SpredSpectrum, C1E, Vanderpool Technologie, EIST (SpeedStep). Je fait confiance a Tinux pour ca clin.gif

–> on les a obligatoirement ? ex je trouve pas Vanderpool Technologie et apres l’opération il faut les réactiver ou on laisse tout comme ça ?

Mon soucis c’est que je ne sais pas par ou commencer ! j’ai acheter cette configue pour m’y mettre un peu plus serieusement mais je pensai pas ramer autant que ça !!!

Je ne souhaite pas un cours particulier mais seulement un peu d’aide pour savoir par ou commencer !
D’avance merci !!! :super:

Bonjour,

Il faut en effet désactiver ces fonctions pour pouvoir o/cer un core 2 duo. Il faut les laisser tel quel après l’opération d’o/cing :wink: . De toute manière, si tu souhaites tout remettre d’origine, un “Load Setup Defaults” fera l’affaire :super: .

De toute manière, si l’EIST est activé le coefficient multiplicateur de ton CPU doit faire le yoyo, non ? Car l’intérêt du SpeedStep est justement d’utiliser la puissance du processeur quand il en a besoin. C’est à dire que le coefficient du CPU doit être @9 quand il doit fonctionner à plein régime, et ce coefficient baisse quand le processeur n’a pas besoin de toute sa puissance. C’est une technologie permettant de réduire la consommation du CPU :wink: .
Tu pourrais faire un screen CPU-Z stp (onglet Général et Memory) ? :jap:

Les voilà :

Je n’ai encore rien touché !

oui car là maintenant il est à 6 par exemple !!!

Hello! tt comme toi je suis ds le reseau informatique et un ancien noob de l overclocking :smiley:
Alors pour commencer il te faut passer ton vcore sur 1.25V au lieu de auto. sinon qd tu overclock ton pc va donner des tension en dents de scie.
il te faut egalement "synchroniser ta ram" avec ton fsb (le bus speed doit etre egal a la fréquence de ta ram) (pour un bon overclocking fsb 400 ram 400mhz…mai c

tu augmentera ton vcore progressivement avec le fsb mai attention ne pas depasser 1.45V :non:
tu va voir sa va devenir intuitif pour toi.

Merci pour les conseils !!!

Je me suis lancé ( la vérité avec un pote car moi j’ai pas eu le courage :pt1cable: )
Voilà les résultats !!! si vous pouvez me dire si rien ne semble clocher… :??: et s’il y a des choses à améliorer :stuck_out_tongue:
http://kevar2309.free.fr/Overclocking/CPU-Z%20O1%20CPU.JPG[/img][img]http://kevar2309.free.fr/Overclocking/CPU-Z%20O1%20MEM.JPG
http://kevar2309.free.fr/Overclocking/CPU-Z%20O1%20SPD.JPG
D’avance merci :super:

Non, c’est très bien :super: .
Comme tu dois le savoir, ta PC6400 te permet de monter @400Mhz de FSB tout en restant synchro :wink: . Après si ça bloque, c’est soit la limite du processeur (dans quel cas il faut donner un petit coup de Vcore :whistle: ), soit la limite de ton FSB (voltage du NorthBridge à augmenter un peu aussi mais je ne connais pas trop ce domaine).

Penses à vérifier régulièrement tes températures. Pour valider les o/cings, fais des OCCT, SuperPi 1M, SuperPi 32M (ce sont des logiciels ;)).

PS: Moi je suis en BTS IG option réseaux :smiley:

ok ça c’est pour les réglages en finesse c’est bien ça ?
On a essayé un peu plus haut mais effectivement le pc ne demarrai plus…
j’ai laissé aussi pas mal de reglagge de voltage en auto… c’est peut etre pas bien ?

Par contre effectivement je viens de lancer un OCCT et j’arrive asser vite en surchauffe 60° voir 68° (apres j’ai tout stoppé) pourtant j’ai configuré Qfan en mode performance et j’ai pas loin de 3 ventillos dans la tour…
J’ai egallement pas le ventillo d’origine du proc…
Est ce normal ?

Ben un E4300 à cette fréquence sa commence à faire aussi :paf: . Sinon, essais de baisser le Vcore un peu (ça influe beaucoup sur la témpérature :wink: ). Normalement lors d’un o/cing digne de ce nom, il faut tester la stabilité (aec OCCT, Orthos, Super Pi 32M, Super Pi 1M) à chaque changement :oui: .

Tu as quoi comme ventirad ?

Boitier Antec Performance One P180
Noctua NH-U12F
et j’ai egallement un fan optionel que je n’ai pas installé cela peut il m’aider ?

Ah ok, c’est pas du no-name :paf:

J’ai essayé de faire les choses bien :wink:

T’es à quel Vcore @ 9*350 ?

Oui il me semble j’ai coef 9 à 350 !
Le truc c’est que je n’entends pas beaucoup de difference de son quand il est sencé ventiller a donf… je ne sais pas si c’est aussi sillencieux que ça j’y est mis le prix mais bon…
Pour la tension en faite je suis en auto… et est tjs vers les 1.40 je trouve pas ça tres fort vu certain screenshot…
j’ai aussi le fréquence de ram à 700mhz je sais pas si c’est bien ça…

Salut,

Commence par régler la tension en manuel et met la le plus bas possible (tant que le système est stable). Ensuite tu verra une grande différence en changeant ton ventirad standart par un performant. Cà fait longtemps que j’ai regardé mais tu trouvera çà dans un comparatif sur clubic, hardware.fr ou matbe.com. J’aime bien les zalman moi et en plus ce sera plus silencieux

Je croi que les ventilo ne se regle pas o démarrage en tt cas ché moi sa fait ca.
Il faut à chaque fois que je lance "PC probe2" pour regler le ventilo :pt1cable:
Sinon bon overclocking baisse un peu le vcore si tu peu. tant que tu ne dépasse pas 70-75C° c bon