Forum Clubic

Le fantome du pc qui chauffe

bon voila cette fois y en a marre…

mon pc est un 2600+ super bien ventilé avec une tres grande tour, la carte graph (9800 pro) est refroidie par un Zalman ZM80 D. Tout va bien

alors oui mais mon petit aérogate m’indique que mon proc chauffe… mais vous savez pas quoi ?

la ou il est en permanence a 43° en mode normal, et ou il monte pendant les jeux mais sans plus, donc tout est ok … et bien parfois (en ce moment par exemple) il chauffe comme ca, sans raison, il monte en température sans faire de truc de plus que d’hab , et ca va durer 2-3-4 jours comme ca… et puis paf, d’un coup il va se remettre “normal” a sa temp habituelle.

il me fait quoi ce proc ?? mdrr

franchement ca me gave de rien comprendre, ca lui prend comme une envie de pisser, et ca s’arrete comme ca a commencé, sans aucune raison

si quelqu’un a une piste aussi loufoque que le probleme. mdr

merci

trop pertinante la réponse… mdr

hier j’ai dépoussiéré von ventirad, il est toujours aussi bruyant mais il chauffe nettement moins, la quantité de poussière coincée dedans m’a impressionné
juste une idée comme ça

non le probleme c’est pas qu’il chauffe en permanence, c’est qu’il fait ca 2-3 jours par mois en continue pis il revient normal en plus il a pas un brin de poussiere

Quand il chauffe, est-ce que la tension indiquée (par exemple via Everest) au niveau du processeur est la même que les autres jours quand la température du processeur est "normale" ?

faut que je regarde a ca…

et si c’est pas la meme ca signifie quoi ?

Dans ses périodes de chauffe,il monte à combien ?
C’est marrant,va voir le post de bastos80 qui trouve (à juste titre!) que son CPU ne chauffe “pas assez” :ane:

bah oui j’ai vu.

et la il est dans sa période de chauffe…

la sous utilisation bureautique il oscille entre 57-60

mais il monte sous les jeux a 65-67

soit 20° de plus que quand il chauffe pas… c’est hallucinant… surtout que dans les périodes de chauffe je ne fais rien de différent de d’habituellement … :pt1cable:

Peut-être une carte mère défaillante au niveau des circuits de régulation électrique. :neutre:

Sinon, quand le proco chauffe, il faudrait aussi regarder à combien il est "occupé" (usage CPU). Tu as peut-être un virus qui bloque ta machine et la monopolise quand tu lances une application ou te connectes à un site en particulier. :neutre:

à eux deux il sont dans la moyenne, surtout que ça se refroidi dehors.

Assure toi du bon contact de ton radiateur sur la puce" problême de pate" et de contact peut etre.

Essaie aussi de refaire la pâte thermique peut-être…

Et puis une sonde thermique, ça peut aussi tomber en panne et raconter n’importe quoi … :paf:

Oui,mais ça ne peut être ça puisque ça dure plusieurs jours…
C’est quoi la mobo et ce 2600+ c’est un Barton ou un Thoroughbred ?
Possible,le pb de fiabilité de la sonde :oui:

pour la fiabilité de la sonde non, y a deux sondes dont une avec aerogate deux et elles disent pareille a peu pres…

c’est un thoroughbred… sur une a7n8x deluxe V2

quand a la pate j’ai un doute… si ct ca, il chaufferait en permanence…

quand aux virus ou autres espions, aucun, rien, nada… en plus il serait bizarre cet espion virus … mdr

quand au taux d’occup du cpu ayant un ti samurize qui me l’indique en permanence, bah il est plus que correct… le meme que ca chauffe ou pas.

niveau voltage Everest me donne ca en mode chauffe :

Noyau ===> 1.70
Aux ====> 1.70
+3.3 ===> 3.23
+5 ====> 4.81
+12 ====> 12.67
-12 ====> -12.65
-5V ====> -4.79

en mode non chauffe je vous dirai ca quand il chauffera pas. mdr

Les temps/tensions confirmées par Asus Probe ?

bon v mettre un coup de depoussierant dans le ventilo propre vu que j’ai démonté hier pour monter le zalman sur la 9800 pro … mais je v demonter le proc et remettre pate thermique…

le plus chiant sera d’enlever l’ancienne…

je c pas j’utilise pas asus probe…

Ben,pour l’occasion,tu pourrais :neutre:

bon j’ai mis 1 petite heure facile pour enlever ce satané dissipateur… un jour il feront simple purée…

pour le moment je viens de gagner… plus de 20°

le ventirad et le dissipateur etait propre… mais la pate termique y en avait pu du tout… bon on verra… pour le moment 34 °

et pourquoi donc,elle ne se volatilise pas avec la chaleur ? :heink: