Forum Clubic

Lancement automatique de l'explorateur au démarrage (répertoire ATI)

Bonjour,

A chaque démarrage, l’explorateur Windows se lance et s’ouvre au répertoire ATI (Program Files\ATI). Je n’arrive pas à trouver comment m’en débarrasser… Merci de votre aide!

Il faut aller dans les propiétés du bureau /paramètres …
et là je ne sais plus mais il faut que tu trouve une option de ta carte ATI en dessous il doit y avoir une option pour avoir l’icone dans la barre de tache ou je sais plus et tu décohes celle qui y est.
Je l’ai fait chez un pot la semaine dernière et ça a marché.