Forum Clubic

La tension de la RAM est bizarre...que faire?

Salut a tous! Je suis recent sur ce forum et l’air de rien vous m’avez déjà enormement aidé grace a vos tutos, discussions, etc… et je vous en remercie
Voici mon probleme: Pour mon 1er pc fixe j’ai acheté:
Carte mere gigabyte g33-ds3r
Processeur C2D e6750
Ram chip samsung a 2 balles (au propre comme au figuré) sur lequelle j’ai rajouté un radiateur en cuivre.
Tout ca est bien ventilé.
J’ai donc fais mon 1er OC et j’ en suis a 8x440 en montant le vcore à 1.5v et la tension de la ram à +0.3 (c’est tout)
Stabilité nickel!
Le truc qui est bizarre c’est que si je monte la tension à +0.4 à la ram, Memtest m’indique des erreurs, meme à 440 de fsb .Et à +0.3 je peux plus monter d’1MHz
Si c’est normal pouvez vous me l’indiquer?
Aussi je ne connait rien au chiffre style 5 5 5 12.Pourtant j’en ai lu des tutos!
Comment dois-je modifier ces chiffres pour gagner de la vitesse en conservant ma stabilité!
CPUz m’indique que mes timings sont à 5 6 6 20
Je vous remercie d’avance!:slight_smile:

Ca me semble déjà pas mal comme tension, aller au delà peut être dangereux pour la RAM, surtout si ce n’est pas de la RAM avec dissipateurs thermique ou de mauvaise qualité.

Il s’agit des timings, exprimés en cycles d’horloge. Ils définissent la latence entre une commande de lecture et les données elle-mêmes (par ex.). Si tu ne t’y connais pas trop n’y touche pas, de toute façon le gain de perfs ne serait pas extraordinaire. A la limite ce qu’on peut dire c’est que si tu augmentes les timings tu as des chances de monter plus haut en fréquence.

Comme je l’ai indiqué j’ai rajouté un dissipateur en cuivre; mais ce que je ne comprends pas c’est qu’a la même frequence
je ne peux pas monter la tension.
Aussi quand j’ai lancé memtest je peux toucher le dissipateur j’ai zéro chauffe.
Pourriez vous m’indiquer les timing que je pourrais indiquer pour passer la barre psychologique des 450.
Ou puis-je en apprendre plus sur les timings.(j’aime bien comprendre ce que je fais:icon_biggrin: )
merci :jap:

fait attention a ne pas flinguer tes barettes toutes c’elles que j’ai cramé c’etait des value…elle n’aime po monter en frequence et encore moins monter la tensions…

Par contre ton vCore est trop haut pour cette frequence…1.4 et des brouettes devrait carrement suffire…:wink:

etant donné que je suis a 52 en burn je me disais que cela ne servirer a rien de baisser le vcore.

Mais je vais le faire quand même. Donc tous le monde est d’accord pour que je me contente de mes 440x8?
Edité le 15/10/2007 à 17:31

avec ta ram il vaut mieux…achete toi un bon kit 2*1024mo genre crucru ou g-skil surtout qu’elle baisse pas mal ces dernier temps…:wink:

J’ai mis tous mes sous dans mon processeur…:stuck_out_tongue:
Là je reboot je me met vcore à 1.4v et je te dis si OCCT est plus fort que ca!

Là je suis à 1.425v et ca reboot…je monte!

1.475 et ca reboot toujours!
Edité le 15/10/2007 à 18:37

nan mais justement faut descendre…:heink:essai 30min occt avec 1.425vcore…:super:

si sa passe descend encore un peu et ainsi de suite…:smiley: