Forum Clubic

La qualité de l'image de mon plasma samsung ps51e530

Bonjour à tous !

Je viens de m’acheter un plasma Samsung : www.lcd-compare.com… , et je suis assez déçu de la qualité :frowning:

En utilisation TV l’image est plutôt bonne même si je trouve que certaines TV LED ont une finesse d’image meilleur, mais cette critique est bien plus importante quand je branche mon pc en HDMI dessus.
Le problème se trouve dans la finesse de l’image, malgré qu’elle soit bien 1080P, l’image est pas fine et pas net malgré les différentes options que j’ai essayé dans le menu. Les couleurs sont également mauvaises, elles sont très fausses comme si l’image avait été très saturé puis remise ensuite dans une saturation moindre le logo de Seven manque de couleurs par exemple au lieu d’avoir un multitude de bleu y’en à que 3/4.

L’autre souci vient que quand je vais par exemple dans un environnement blanc, par exemple le panneau de configuration de Windows 7, si la fenêtre est à 40 / 50 % de la surface de la TV l’image est bien blanche, mais dans le cas d’un plein écran le blanc devient gris ! Un problème que l’alim n’arrive pas suivre la consommation de la dalle ??

J’aurais bien aimer vous faire voir des photos, mais cela ne montre pas vraiment pas le problème explicitement.

J’ai jamais acheté de plasma c’est mon premier, c’est normal ou bien cela vient de la qualité celle-ci ?

J’ai payé ce plasma que 500 € je comprend mieux pourquoi maintenant :frowning:

Mes parents le premier plasma Philips sorti en 2005, en même la qualité est meilleure dessus …
Message edité le 29/03/2013 à 18:28

As-tu essayé de mettre l’option “Mode jeux” au niveau de ta télé ?

Salut,

Alors le mode jeu ne pas améloiré le problème, juste de la fluidité en plus, cependant les images enfin sont réelles car j’ai enlevé la netteté de l’image que j’ai mis à 0.

Mon dernier problème, le plus problèmatique, c’est cette variation de luminosité, quand j’ai une image avec une très grande majorité de blanc le blanc devient gris, c’est vraiment très perceptible, alors que si le blanc représente 25 /30 % maximum cela se voit pas.

Que faire ??

Bonjour,

Pour les “mauvaises couleurs”, voir si tu peux changer le mode, comme par exemple passer de “démonstration” à “Cinéma”.

Quant aux blancs qui sont gris, regarde si tu n’as pas le “contraste dynamique” qui est actif.

Je viens de régler le problème, c’était juste qu’il faut mettre sur 0 en netteté.

Pour le problème du blanc qui est gris, le contraste dynmamique était bien actif effectivement, mais je viens de retester, cela n’a produit aucun changement.
J’ai comme l’impression que c’est l’alimentation qui suit pas vu que ce changement met 2/3 seconde à changer et que le bruit de l’alimentation est bien plus important également.
Ce problème est également présent quand je met sur la TNT.
Edité le 29/03/2013 à 18:53

1/4 de l’image blanche : cinnamal.com…

1/2 de l’image blanche : cinnamal.com…

Toute l’image blanche : cinnamal.com…

J’ai réussi à bien montrer la différence à travers ces 3 photos !