Forum Clubic

L'ordi ne démarre plus - énorme problème

slt a tous.
mon ordi ne démarre plus.
j’ai changé l’alim mais rien .
la dernière chose que j’ai faite: j’ai changé l’ecran de prise sur la cg,et depuis plus rien

help

rien de cher rien
j’ai testé le bouton il est ok

pc eteint,mais pas alim debranchée

Moi je di retour de jus : un composant a grillé (certainement la carte mère)
Mais a verifier (pas sur)

rien de plus avec cmos

mouais… enorme probleme dit tu?? la vie d’un ordinateur vaux t’elle plus qu’autre chose?? ^^
(plutot penser a mettre en titre le probleme sinon les modo vont pas etres contents!!)
bref!!
^^

quand tu dit que ca ne marche plus, l’alim tourne t’elle?
c’est que tu as un ecran noir quand tu demarre c’est ca?

l’alim ne tourne plus,ecran noir

un ordi de 3semaine à + de 700euros pour moi moi c’est un enorme problème

l’alim de tourne plus? bah suffit de la changer alors tout simplement ^^ et voir si ca fonctionne :wink:

Euh, il me semble qu’il a déjà changé l’alim !

Mais ya aussi la possibilité du retour de jus: c arrivé a un pote.
on était en train de copier un fichier quand BANG !! (sa na pas fait de bruit)
Il s’éteint et impossible de le rallumer = retour de jus !

je fait essayer avec une autre carte cg ce soir

Y a-t-il du courant qui pase, ou vraiment, meme pas de ventilo qui part? Car si rien de démarre, meme pas un ventilo, c’est la cm qui est grillé :neutre:

Si l’alimentation ne démarre plus c’est l’alimentation, après peut être que la carte mère en a pris un coup aussi :neutre:

absolument rien ne démarre j’ai juste un led sur la cate mère

+1

+1