Forum Clubic

Kernel Power Id 41

Bonjour a tous,

je suis victime d’un bug sous windows 7, qui apparement est plus ou moins récurrent, mais aucun des problèmes diagnostiquer jusqu’alors semble fonctionner.

Voici ma config :

OS : Windows 7 pro 64bits
CM :MSI P45 neo-f
CG :Ati 4890 Vapor X
RAM :Corsair dominator 4go
Alim : Be quiet pro 850 W

Voici le rapport de l’erreur qui est récurrent :

Nom du journal :System
Source : Microsoft-Windows-Kernel-Power
Date : 25/11/2009 21:09:49
ID de l’événement :41
Catégorie de la tâche :(63)
Niveau : Critique
Mots clés : (2)
Utilisateur : Système
Ordinateur : NiceOne
Description :
Le système a redémarré sans s’arrêter correctement au préalable. Cette erreur peut survenir si le système ne répond plus, s’est bloqué ou n’est plus alimenté de façon inattendue.
XML de l’événement :



41
2
1
63
0
0x8000000000000002

17024


System
NiceOne



0
0x0
0x0
0x0
0x0
false
0

Pour information. J’ai mis a jour tous mes drivers. Vérifier qu’il n’y avait pas de conflit avec les pilotes audio et je n’ai pas de disque dur Seagate ( qui peut etre source du problème ).

J’espère avoir posté dans la bonne section.

Bien a vous

Bonsoir,

j’ai exactement le même problème problème que toi avec les mêmes CG.
Je mes sens un peu moins seul :o)

Ma config:
Alim Fortron Everest 1010
Asus P6T
Intel core i7 920@3,6GHz
3x2Go DDR3 OCZ Platinium Edition PC12800
Crossfire Sapphire HD 4890 OC Edition
Raid0 Samsung Spinpoint F3 500Go

Si quelqu’un a une idée,
Merci d’avance

Salut, même souci, mais le bug se présente surtout quand je suis pas sur le PC ^^

Alim HYPER 600 watts
GigaByte P35C-DS3R
Core 2 duo E6750
4GO Corsair dominator
8800 GTS 640 Mo
Samsung SpintPoint 320

pour ma part le plantage se situe toujours au même moment quand je dl des chansons sur le site beezik avec ie8. je possède un amd 5000+ black édition oc à 3ghz avec une 5770 et 4 go de ram CM gigabyte ds4 2 DD . je croyais avoir réglé le problème mais le voila qui revient bizard ?