Forum Clubic

Kaspersky IS 2009

Bonjour a tous ,
Alors voilà ayant changé d’ordinateur , et ré-installant fidelement l’antivirus Kaspersky que j’utilise depuis bientot 4 ans sans n’avoir riena redire , je me vois dans l’impossibilité de rechercher dans ce nouvel ordinateur le fichier de licence , j’ai néanmoins conservé le code d’activation composé de chiffres et de lettres mais ne peut le taper :“Le champs n’accepte que les caractères latins”
Il me reste 240 jours sur cette licence et serait heureux de pouvoir en bénéficier , en esperant que certain on déjà rencontré ce problème qu’ils puissent me donner une réponse claire qui saura résoudre ce petit probème.
Merci :smiley:

:hello:

Un copié / collé du code ça fonctionne?

J’y ai pensé mais cela ne fonctionne pas : Anti fraude

C’est a dire anti fraude? Un des composants de KIS qui réagi? Un message d’erreur spécifique quand tu fais le copié / collé?

Perso j’ai fait un copié / collé de mon code lors de l’install de KAV 2009, sans aucun problème. :arf:

Mon problème réside toujours dans le fait que le code d’activation contiens des chiffres et qu’ils ne sont pas tolérés lors de la saisie du code … :-(:

Mais si tu fais un copié / collé du code, il te donne un message d’erreur?

Bah le fameux “le champs ne prend en charge que les caractères latins”

Quelle version de KIS?

9.0.0.463, ou la précédente?

8.0.0.4.5.4

Tu as essayé avec la 2010? :neutre:

(sachant que la license de la 2009 est compatible)

Je vais essayer

ou essaye avec le clavier virtuel de windows :neutre: