Forum Clubic

Kaspersky 7.0 : Tout allait bien avant

Bonjour j’ai un problème très sérieux :
J’avais Kaspersky 6.0 et la licence allait expirer donc, je me suis dirigé vers mon magasin informatique (Neosyst) et j’ai acheté Kapersky 7.0.
Le vendeur m’a dit, il faut désinstaller l’ancien et installer le nouveau, chose faite en rentrant chez moi mais il y a eu un bug embêtant !
Ce bug, ce l’ai découvert après avoir redémarré mon PC sous XP. (J’ai fait les mises a jour de Kaspersky avant de redémarrer).

Donc voilà, mon PC se relance, je démarre mon unique session et là, un bug très très embêtant arrive :
Dès que j’ouvre un dossier, n’importe lequel, soit l’ordi reviens au bureau et je ne vois plus que l’image et tout reviens au bout de 10 secondes sauf le dossier en question…
Soit, il s’ouvre mais ne répond plus, l’icône dans la barre des tâches à moitié affiché et, il me suffit d’ouvrir le gestionnaire des tâches et lui, il fonctionne, sans lui j’aurai emmené mon PC en réparation ^^’
Je tient à vous signaler que ce bug agit même sur Mes Document et le Poste de Travail !!!

Donc voilà, j’ai tout expliqué et j’ai l’espérance qu’une personne me réponde avec quelque chose de réconfortant.
Edité le 30/12/2007 à 21:36

Puisque le gestionnaire des tâches veut bien s’ouvrir, il serait intéressant de vérifier qu’un processus n’utilise pas le processeur à 100%.
Et de noter le nom de ce processus.

Non tout va mieux j’ai désinstallé Kaspersky et tout va bien !

Si tu l’as payé c’est un peu dommage quand même : contacte leur SAV ça n’est pas normal.